
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <title>Li & Fung completes privatisation move | Apparel Industry News | just-style</title>
    <meta name="description" content="Global sourcing and logistics giant Li &amp; Fung&#160;will delist from the Hong Kong Stock Exchange (HKEX )today (27 May) in a move that marks the successful completion of its privatisation process.&#160;  related to Mergers & acquisitions, Sourcing, Li &amp; Fung, " />
    <meta name="news_keywords" content="fung, glp, global, logistics, supply, chain, hong, kong, move, marks" />
    
    
<link href="/lib/css/content.css?20190509093700" rel="stylesheet" />
    
<link href="/lib/css/article.min.css?20190130092000" rel="stylesheet" />
    <link href="/lib/css/res-article-module.min.css" rel="stylesheet" />
    
    <link href="//fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,700" rel="stylesheet" type="text/css" />
    <link href="//use.fontawesome.com/c4e376a492.css" rel="stylesheet" type="text/css" />
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo= sha384-vk5WoKIaW/vJyUAd9n/wmopsmNhiy+L2Z+SBxGYnUkunIxVxAv/UtMOhba/xskxh sha512-bnIvzh6FU75ZKxp0GXLH9bewza/OIw6dLVh9ICg0gogclmYGguQJWl8U30WpbsGTqbIiAwxTsbe76DErLq5EDQ==" crossorigin="anonymous"></script>
    
    
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <link rel="canonical" href="https://www.just-style.com/news/li-fung-completes-privatisation-move_id138819.aspx" />
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="cache-control" content="no-cache, must-revalidate" />
    <meta http-equiv="Expires" content="-1" />
    <meta http-equiv="Pragma-directive" content="no-cache" />
    <meta http-equiv="cache-directive" content="no-cache" />
    <meta name="syndication-source" content="https://www.just-style.com/news/li-fung-completes-privatisation-move_id138819.aspx" />
    <meta name="original-source" content="https://www.just-style.com/news/li-fung-completes-privatisation-move_id138819.aspx" />
    <meta name="robots" content="noarchive" />
    <meta name="slurp" content="noarchive" />
    <meta name="googlebot" content="noarchive" />
    <meta name="msnbot" content="noarchive" />
    <meta name="bingbot" content="noarchive" />
    <meta name="teoma" content="noarchive" />
    

    
    <meta property="og:title" content="Li & Fung completes privatisation move" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.just-style.com/news/li-fung-completes-privatisation-move_id138819.aspx" />
    <meta property="og:description" content="Global sourcing and logistics giant Li &amp; Fung&#160;will delist from the Hong Kong Stock Exchange (HKEX )today (27 May) in a move that marks the successful completion of its privatisation process.&#160;" />
    <meta property="og:image" content="https://i4.aroq.com/3/2016-03-17-11-04-photo20110305_12_cropped_80.jpg"/>
    <meta property="article:author" content="https://www.just-style.com/authors/beth-wright_id230" />
    <meta property="article:section" content="News" />
    <meta property="article:tag" content="Mergers & acquisitions" /><meta property="article:tag" content="Sourcing" /><meta property="article:tag" content="Li &amp; Fung" />
    <meta property="article:published_time" content="2020-05-27 12:24:00" />
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@juststyle" />

    
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": [{"@type":"WebPage","@id":"https://www.just-style.com/news/li-fung-completes-privatisation-move_id138819.aspx"}],
        "headline": "Li & Fung completes privatisation move",
        "url": "https://www.just-style.com/news/li-fung-completes-privatisation-move_id138819.aspx",
        "image": [{"@type":"ImageObject","url":"https://i4.aroq.com/3/2016-03-17-11-04-photo20110305_12_cropped_80.jpg", "height": 283,"width": 424}],
        "author": [{"@type": "Person", "name": "Beth Wright", "url": "https://www.just-style.com/authors/beth-wright_id230"}],
        "publisher": [{"@type": "Organization", "name": "just-style.com", "logo": {"@type": "ImageObject", "url": "https://www.just-style.com/images/STYLE.png", "width": 600, "height": 60}}],
        "datePublished": "2020-05-27 12:24:00",
        "dateModified": "2020-05-27 12:24:00",
        "description": "Global sourcing and logistics giant Li &amp; Fung&#160;will delist from the Hong Kong Stock Exchange (HKEX )today (27 May) in a move that marks the successful completion of its privatisation process.&#160;",
        "keywords": "Mergers & acquisitions,Sourcing,Li &amp; Fung",
        "alternativeHeadline": "Li & Fung completes privatisation move",
        "articleSection": "News",
        "isAccessibleForFree":"False",
        "hasPart":
        {
        "@type": "WebPageElement",
        "isAccessibleForFree" : "False",
        "cssSelector":".articleBody"
        }
        }
    </script>

    
    

<script type="text/javascript">
      var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
      (function() { var gads = document.createElement("script"); gads.async = true; gads.type = "text/javascript";
       var useSSL = "https:" == document.location.protocol;
       gads.src = (useSSL ? "https:" : "http:") + "/lib/js/gpt.js";
       var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(gads, node);
     })();
  </script>
    <script type="text/javascript">
        $(document).ready(function() {
            //Toggle Press Release
            $("#btnPressRelease").click(function(){
                if ($('#pnlPressRelease').is(':visible')) {
                    $('#pnlPressRelease').fadeTo('fast', 0, function () {
                        $('#pnlPressRelease').slideUp('fast'); $("#btnPressRelease").css('background-image', 'url(/images/ShowButton.png)');
                    });
                } else {
                    $('#pnlPressRelease').fadeTo('fast', 0).slideDown('fast', function () {
                        $('#pnlPressRelease').fadeTo('fast', 1); $("#btnPressRelease").css('background-image', 'url(/images/HideButton.png)');
                    });
                }
            });
        });
    </script>
    
    <script type="text/JavaScript">
        function blockCopy(target) {
            if (typeof target.onselectstart != "undefined") {
                target.onselectstart = function () { return false;
                    
                }
            }
            else if (typeof target.style.MozUserSelect != "undefined") {
                target.style.MozUserSelect = "none"
            }
            else {
                target.onmousedown = function () { return false; }
                target.style.cursor = "default"
            }
        }

        $(document).ready(function () {
            blockCopy(document.body);
        });
    </script>
    
    <style>
        #fontArea a {
            text-decoration: underline;
        }

        
    

        .pullquote { background-color: #f2f2f2; background-image: url("../../images/QuoteBG.png"); width: 35%; float: right; border-top: 6px solid #f49817; padding: 0 20px; margin: 10px 10px 10px 20px; }
        .pullquote h2 { color: #f49817; }
        .articleBody h2 {font-family: 'Droid Sans', sans-serif;font-weight: 600;font-size: 1.1em;letter-spacing: -0.01em;line-height: 1.3em;margin-bottom:0.83em;}

        .resbannercontainer {
            background: url(/images/resourceModule.jpg) no-repeat scroll;
            -webkit-background-size: cover;
            -moz-background-size: cover;
            background-size: cover;
            background-color: #1a1a1a;
            margin: 0 20px 20px 20px;
            padding: 20px;
        }

        .resbannerimage {
            float: right;
            margin: -20px -20px -80px -20px;
            padding: 0;
            width: 150px;
        }

        .resbannertitleimage {
            float: left;
            width: 200px;
            margin-bottom: -50px;
        }

        .resbig {
            color: #f2f2f2;
            font-size: 3em;
            margin: 0;
            padding: 0;
            letter-spacing: -7px;
        }

        .resbannerbody {
            color: #f2f2f2;
            font-size: 3em;
            margin: 0;
            padding: 0;
            letter-spacing: -1px;
        }

        .resbannerbutton {
            background-color: #f49817;
            width: 200px;
            height: 30px;
            padding: 10px 10px 0 10px;
            text-align: center;
            color: #f2f2f2;
            font-size: 1.2em;
            border-radius: 30px;
            margin-top: 30px;
            cursor: pointer;
        }

            .resbannerbutton:hover {
                background-color: #60c36e;
            }

        .resLogo{
        height: 40%;
        width: 40%;
        display: inline-block;
        margin-left: 30px;

        }

        /*Laptops*/
        @media screen and (max-width: 1200px) and (min-width: 1050px) {
            .resbig {
                font-size: 2.8em;
            }

            .resbannerbody {
                font-size: 2.6em;
            }
            .resLogo{
                 display: inline-block;
            }
            .resbannerimage {
                margin: -20px -20px -40px -20px;
            }
        }

        /* iPad Landscape */
        @media screen and (max-width: 1050px) and (min-width: 768px) {
            .resbig {
                font-size: 2.4em;
            }

            .resbannerbody {
                font-size: 2.1em;
                line-height: 60px;
            }

            .resbannerimage {
                margin: -20px -20px -40px -20px;
            }
        }
        /* iPad Portrait*/
        @media screen and (max-width: 768px) and (min-width: 540px) {
            .resbig {
                font-size: 2.8em;
            }

            .resbannerbody {
                font-size: 2.6em;
                line-height: 90px;
            }

            .resbannerimage {
                margin: -20px -20px -60px -20px;
            }
        }

        @media screen and (max-width: 540px) and (min-width: 320px) {
            .resbig {
                font-size: 2.2em;
            }

            .resbannerbody {
                font-size: 1.8em;
                margin-top: 60px;
                line-height: 60px;
            }

            .resbannerimage {
                display: none;
            }
        }
    </style>
	
<script>!function (e, n, t, r, o, i) { if (!n) { n = n || {}, window.permutive = n, n.q = [], n.config = i || {}, n.config.projectId = r, n.config.apiKey = o, n.config.environment = n.config.environment || "production"; for (var c = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user"], a = 0; a < c.length; a++) { var s = c[a]; n[s] = function (e) { return function () { var t = Array.prototype.slice.call(arguments, 0); n.q.push({ functionName: e, arguments: t }) } }(s) } var p = window.Worker ? "async" : "blocking", g = e.createElement("script"); g.type = "text/javascript", g.async = !0; var m = ("https:" == e.location.protocol ? "https://" : "http://") + "cdn.permutive.com"; g.src = m + "/" + r + "-" + p + ".js"; var u = e.getElementsByTagName(t)[0]; u.parentNode.insertBefore(g, u) } }(document, window.permutive, "script", "e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b", "62905692-4299-42af-951f-aa610546b2b1", {}); permutive.addon("web", { page: { article: { id:"138819", title:"Li & Fung completes privatisation move" }}});</script>
</head>
<body >
    
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-358450-1', 'just-style.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview', {'dimension1' : 'Beth Wright', 'dimension2' : '27 May 2020', 'dimension6' : '355', 'dimension3' : 'Anonymous', 'dimension4' : '0', 'dimension5' : 'Unknown' });
</script>
<script type="text/javascript">
    
    function dismissMessageBar() {
        $('div#MessageBar').hide(); dismissMessage();
    }
    
    function dismissMessage() {
        $.get("/mbar.aspx");
    }
</script>


    
    <div id="main">

        
        <div id="articleWrapper">
            <div id="innerBlock">
                
<ul class="breadcrumb"><li><a href="/">just-style home</a></li><li><i class='fa fa-chevron-circle-right'></i></li><li><a href='/insights/'>News &amp; insights</a></li><li><i class='fa fa-chevron-circle-right'></i></li><li><a href='/news/'>News</a></li></ul>
                <h1 class="articleTitle">
                    Li & Fung completes privatisation move</h1>
                <div class="articleInfo">
                    <p class='date'><strong>By</strong> <a class='authorLink' rel='author' href='/authors/beth-wright_id230'>Beth Wright</a> | 27 May 2020</p>
                    <p class="tools">Font size <a onclick="javascript:increaseFontSize();" class="hoverSwitch"><i class="fa fa-plus-square"></i></a> <a onclick="javascript:decreaseFontSize();" class="hoverSwitch"><i class="fa fa-minus-square"></i></a><span class="artTools"><a href="/emailafriend.aspx?id=138819&tp=1"><i class="fa fa-envelope"></i> Email</a></span>  <span class="artTools"><a href="/pap.aspx?ID=138819"><i class="fa fa-print"></i> Print</a></span></p>
                    <div class="clearAll"></div>
                </div>
                <div class="articleBody">
                    <div id="fontArea" class="article-p-small">
                        
                        <table id='tblImage' cellpadding='0' cellspacing='0' border='0'><tr><td align=center><img style='padding: 0px; margin: 0px;' align='right' vspace='0' hspace='0' alt='Li & Fung will delist from the Hong Kong Stock Exchange today after 28 years' title='Li & Fung will delist from the Hong Kong Stock Exchange today after 28 years' src='//i4.aroq.com/3/2016-03-17-11-04-photo20110305_12_cropped_80.jpg'/></td></tr><tr><td align=center><p>Li & Fung will delist from the Hong Kong Stock Exchange today after 28 years</p></td></tr></table>
                        <h2 class="LookLikeP">Global sourcing and logistics giant <a href="/companies/li-fung-limited_id437">Li &amp; Fung</a> will delist from the Hong Kong Stock Exchange (HKEX) today (27 May) in a move that marks the successful completion of its privatisation process.</h2>

<p>As a privately held company, Li &amp; Fung is owned and managed by the Fung family and GLP Pte Limited (GLP), a&nbsp;global logistics warehouse operator and investor, headquartered in Singapore.&nbsp;</p>

<p>The Fung family will remain the controlling shareholder of Li &amp; Fung with 60% of the voting shares, while&nbsp;GLP will hold the remaining&nbsp;40% of voting shares and 100% of the non-voting shares, resulting in GLP having effective economic ownership of 67.67%.</p>

<p>Li &amp; Fung received an&nbsp;<a class="internalLink" href="/news/founding-family-bids-us930m-to-privatise-li-fung_id138354.aspx">offer worth US$930.7m</a>&nbsp;to take the company private by a group controlled by the founding Fung family in March. The move came as the Hong-Kong based supply chain solutions provider was being buffeted by the US-China trade war and the global coronavirus pandemic.</p>

<p>The deal, <a class="internalLink" href="/news/li-fung-privatisation-deal-gets-green-light_id138742.aspx">which received "significant" support from shareholders</a> earlier this month, marks the end of Li &amp; Fung's 28-year tenure as a&nbsp;publicly-listed company in Hong Kong.&nbsp;</p>

<p>"Today marks the start of a new journey for Li &amp; Fung as we focus on achieving a fundamental transformation of our business. While there will be challenges to manage, Li &amp; Fung will benefit greatly from our partnership with GLP. Our commitment to our retail and supply-chain partners remains as strong as ever," says Spencer Fung, group CEO of Li &amp; Fung.&nbsp;"Whether through our 50-country strong sourcing and production platform, industry-leading digital product development or pan-Asian logistics network, we continue to work closely with our partners to meet ever-changing consumer demands in a complex global environment."</p>

<p>Ming Mei, co-founder and CEO, adds: "GLP and Li &amp; Fung have a shared vision to create the digital supply chain of the future. I am confident that with its commitment to long-term transformation, Li &amp; Fung will build upon its position as the global retail supply chain leader. I also look forward to exploring the areas where we can deepen our partnership and develop shared opportunities between logistics networks and technology innovation for our customers."</p>


                        
                        
                    </div>
                    
                    <div id="pnlNewsletterSignupPS">
	<form id="frmLogin" name="frmLogin" action="https://www.just-style.com/register/ns1.aspx" method="post">
		<div class="newsletter-holder">
			<div class="newsletter-holder__form">
				<p>
					<strong>P.S:</strong> If you liked this article, you might enjoy the just-style newsletter.<br />
					Receive our latest content delivered right to your inbox.
				</p>
				<div class="newsletter-holder__input">
					<input type="text" name="txtEmail" id="txtEmail" value="" placeholder="Enter your e-mail" />
				</div>
				<div class="newsletter-holder__button">
					<a href="#" onclick="TrackNewsletterSignup();">Signup here<i style="margin-left: 5px" class="fa fa-arrow-circle-o-right"></i></a>
				</div>
				<div class="clearAll"></div>
			</div>
			<div class="newsletter-holder__img">
				<p>
					<strong>Leonie Barrie</strong>,<br />
					Managing editor
				</p>
				<img src="/images/leonie_sml.png" alt="" />
			</div>
		</div>
		<input type="hidden" value="1" name="hdPost" />
	</form>
</div>
<script>
	function TrackNewsletterSignup() {
		ga('send', 'pageview', '/register/ps.aspx');
		document.getElementById('frmLogin').submit()
	}
</script>

                    <div id="pnlSharingTools" style="margin-bottom: 10px;">
                        <div style="float: left; margin-right: 1em;"><a href="//twitter.com/share" class="twitter-share-button" data-url="https://www.just-style.com/news/li-fung-completes-privatisation-move_id138819.aspx" data-count="vertical" data-via="juststyle">Tweet</a></div>
                        <div style="float: left; margin-right: 1em;">
                            <div class="fb-share-button" data-href="https://www.just-style.com/news/li-fung-completes-privatisation-move_id138819.aspx" data-layout="button_count"></div>
                        </div>
                        <div style="float: left;">
                            <script type="text/javascript" src="/lib/js/in.js"></script>
                            <script type="in/share" data-url="https://www.just-style.com/news/li-fung-completes-privatisation-move_id138819.aspx" data-counter="right"></script>
                        </div>
                        <script src="/lib/js/widgets.js" ></script>
                        <div class="clearAll"></div>
                    </div>

                    <div id="pnlPrevLink">
                        <div id="PrevLink">
                            <p>
                                <a href="/news/french-government-seeks-buyer-for-la-camaïeu_id138821.aspx">French government seeks buyer for La Camaïeu<br />
                                    <span><i class="fa fa-chevron-left"></i><strong>PREVIOUS</strong></span></a>
                            </p>
                        </div>
                    </div>

                    <div id="pnlNextLink">
                        <div id="NextLink">
                            <p>
                                <a href="/news/levis-and-ca-to-anchor-mexico-fashion-transparency-index_id138818.aspx">Levi's and C&A to anchor Mexico Fashion Transparency Index<br />
                                    <span><strong>NEXT </strong><i class="fa fa-chevron-right"></i></span></a>
                            </p>
                        </div>
                    </div>

                    <div class="clearAll"></div>


                    

                </div>
                <div id="dialog-overlay"></div>
                
                
                



                
                <div id="pnlTags" class="topBottom fullWidth">
                    <p><strong>Sectors:</strong> <a href='/sectors/mergers-acquisitions_id1024'>Mergers & acquisitions</a>, <a href='/sectors/sourcing_id8'>Sourcing</a></p><p><strong>Companies:</strong> <a href="/companies/li-fung-limited_id437">Li & Fung Limited</a></p>
                    <div class="clearAll"></div>
                </div>
                

                

                <div id="pnlSourcingSnapshot" class="gsscontainer">


                    <div class="gssboxleft">
                        <div class="gssorange"></div>
                        <p class="gsstitle"><a style="text-decoration: none;" href="/resource/apparel-sourcing-software.aspx">Create sourcing plans that work</a></p>
                        <p class="gssbody">Find new apparel sourcing destinations, assess trade flows and manage tariffs. <strong>All in one place.</strong></p>
                        <div class="gssbottom">
                            <div class="gssbutton"><a style="text-decoration: none; color: #f2f2f2;" href="/resource/apparel-sourcing-software.aspx">LEARN MORE <i class="fa fa-arrow-circle-o-right"></i></a></div>
                            <div class="gssResIcon">
                                <img class="resLogo" src="https://www.just-style.com/tt/res-logo-dark.svg" alt="Alternate Text" />
                            </div>
                        </div>
                    </div>

                </div>



                <div class="clearAll"></div>

            </div>
            
            <div class="clearAll"></div>

            

            
            
         
           
            
            <div id="pnlRelatedItems">
                <div class='col4'><p class='SmallText titlelines' style='padding-top: 6px; padding-bottom: 6px;'>COMMENT</p><p class='SmallText'><a href='/comment/apparel-industry-in-crisis-why-we-need-to-work-as-a-team_id138426.aspx'><img borer='0' style='padding: 0px; margin: 0px;' vspace='0' hspace='0' alt='Apparel industry in crisis – Why we need to work as a team' title='Apparel industry in crisis – Why we need to work as a team' src='//i4.aroq.com/3/2016-05-11-09-06-gallery5_cropped_80.png'/></a></p><p><a href='/comment/apparel-industry-in-crisis-why-we-need-to-work-as-a-team_id138426.aspx'>Apparel industry in crisis – Why we need to work as a team</a></p></div><div class='col4'><p class='SmallText titlelines' style='padding-top: 6px; padding-bottom: 6px;'>RESEARCH</p><p><a href='/market-research/global-apparel-markets-business-update-september-2018_id298026.aspx?lk=amlt'>Global apparel markets: business update, September 2018</a></p><p>This report provides information, analysis and valuable insight into developments relating to the global apparel industry in the following categories: acquisitions, divestments and mergers; capacity e...</p></div><div class='mobileClear'></div><div class='col4'><p class='SmallText titlelines' style='padding-top: 6px; padding-bottom: 6px;'>NEWS</p><p class='SmallText'><a href='/news/more-brands-named-for-failing-on-order-commitments_id138822.aspx'><img borer='0' style='padding: 0px; margin: 0px;' vspace='0' hspace='0' alt='More brands named for failing on order commitments' title='More brands named for failing on order commitments' src='//i4.aroq.com/3/2016-03-31-15-09-img_20140506_132025_cropped_70.jpg'/></a></p><p><a href='/news/more-brands-named-for-failing-on-order-commitments_id138822.aspx'>More brands named for failing on order commitments</a></p></div><div class='col4'><p class='SmallText titlelines' style='padding-top: 6px; padding-bottom: 6px;'>RESEARCH</p><p><a href='/market-research/management-briefing-outlook-2015-apparel-industry-issues-in-the-year-ahead_id230380.aspx?lk=amlt'>Management briefing: Outlook 2015: Apparel industry issues in the year ahead</a></p><p>For our annual briefing on apparel industry issues to watch in the year ahead, just-style has again asked leading executives for their feedback on the challenges and opportunities likely to emerge in ...</p></div><div class='clearAll'></div><div class='col4'><p class='SmallText titlelines' style='padding-top: 6px; padding-bottom: 6px;'>NEWS</p><p><a href='/news/top-stories-this-week-on-just-style_id138750.aspx'>Top stories this week on just-style...</a></p><p>Top stories this week on just-style include a look at how fashion brands can offer practical assistance to suppliers reopening factories, and almost 70 jobs have been lost in Bangladesh after British ...</p></div><div class='col4'><p class='SmallText titlelines' style='padding-top: 6px; padding-bottom: 6px;'>NEWS</p><p class='SmallText'><a href='/news/li-fung-privatisation-deal-gets-green-light_id138742.aspx'><img borer='0' style='padding: 0px; margin: 0px;' vspace='0' hspace='0' alt='Li & Fung privatisation deal gets green light' title='Li & Fung privatisation deal gets green light' src='//i4.aroq.com/3/2016-03-17-11-04-photo20110305_12_cropped_80.jpg'/></a></p><p><a href='/news/li-fung-privatisation-deal-gets-green-light_id138742.aspx'>Li & Fung privatisation deal gets green light</a></p></div><div class='mobileClear'></div><div class='col4'><p class='SmallText titlelines' style='padding-top: 6px; padding-bottom: 6px;'>NEWS</p><p><a href='/news/top-stories-on-just-style-in-march_id138433.aspx'>Top stories on just-style in March...</a></p><p>Top stories on just-style in March were unsurprisingly dominated by the impact of the coronavirus (Covid-19) pandemic on the global apparel industry and its supply chain. We take a look at how retail ...</p></div><div class='col4'><p class='SmallText titlelines' style='padding-top: 6px; padding-bottom: 6px;'>NEWS</p><p class='SmallText'><a href='/news/founding-family-bids-us930m-to-privatise-li-fung_id138354.aspx'><img borer='0' style='padding: 0px; margin: 0px;' vspace='0' hspace='0' alt='Founding family bids US$930m to privatise Li & Fung' title='Founding family bids US$930m to privatise Li & Fung' src='//i4.aroq.com/3/2016-03-17-11-04-photo20110305_12_cropped_80.jpg'/></a></p><p><a href='/news/founding-family-bids-us930m-to-privatise-li-fung_id138354.aspx'>Founding family bids US$930m to privatise Li & Fung</a></p></div>
                <div class="clearAll" style="border-top: none;"></div>
            </div>
            

        

        
    </div>

        
        <div id="articleAside">
            
            <div align="center">
                
<!-- NI_half_page -->
<div id='div-gpt-ad-1395150345602-0' style='min-width:300px; min-height:600px;'>
<script type='text/javascript'>
	
	googletag.cmd.push(function () {
		var startrotation = 1;var maxrotation = 3;
		var slot1 = googletag.defineSlot("/18936692/NI_half_page", [340, 680],
        "div-gpt-ad-1395150345602-0").addService(googletag.pubads());
		googletag.pubads().setTargeting('articleid', ['138819']);googletag.pubads().setTargeting('gdpr_optedin', ['false']);googletag.pubads().setTargeting('sector', ['mergers-acquisitions', 'sourcing']);googletag.enableServices();
		googletag.display("div-gpt-ad-1395150345602-0");
		setInterval(function () { if (startrotation < maxrotation) { googletag.pubads().refresh([slot1]); startrotation++ } }, 45000);
	});
</script>
</div>
            </div>
            

            
            
<div class="lrPad">
<p class="sidetitlelines"><strong>Most Popular</strong></p>
<p>Insights</p><ul class="bullet"><li style="font-size: 0.75em"><a href='/comment/manufacturers-must-future-proof-as-fashion-gets-faster_id138726.aspx'>Manufacturers must future-proof for faster fashion</a></li><li style="font-size: 0.75em"><a href='/analysis/covid-19-set-to-reshuffle-fashions-sustainability-focus_id138727.aspx'>Covid-19 to reshuffle fashion sustainability focus</a></li><li style="font-size: 0.75em"><a href='/analysis/10-point-checklist-for-creating-a-safe-return-to-work_id138811.aspx'>10-point checklist for a safe return to work</a></li><li style="font-size: 0.75em"><a href='/analysis/risk-of-turkmenistan-tainted-cotton-in-turkish-textiles_id138802.aspx'>Turkmenistan tainted cotton in Turkish textiles</a></li><li style="font-size: 0.75em"><a href='/analysis/vf-corp-aligns-with-post-pandemic-health-and-wellness-shift_id138792.aspx'>VF Corp aligns with post-pandemic wellbeing shift</a></li></ul>

<p>News</p><ul class="bullet"><li style="font-size: 0.75em"><a href='/news/more-brands-named-for-failing-on-order-commitments_id138822.aspx'>More brands named for failing on order commitments</a></li><li style="font-size: 0.75em"><a href='/news/timeline-how-coronavirus-is-impacting-the-global-apparel-industry-free-to-read_id138313.aspx'> Timeline – Coronavirus and the apparel industry</a></li><li style="font-size: 0.75em"><a href='/news/china-apparel-market-could-see-us60bn-contraction-in-2020_id138823.aspx'>China apparel market could see US$60bn contraction</a></li><li style="font-size: 0.75em"><a href='/news/retailers-begin-to-outline-store-reopening-plans-update_id138648.aspx'>Retailers begin to outline store reopening plans</a></li><li style="font-size: 0.75em"><a href='/news/lost-stock-venture-sells-cancelled-bangladesh-clothing-orders_id138808.aspx'>Lost Stock outlet for cancelled Bangladesh orders</a></li></ul>

<p>Market research</p><ul class="bullet">
<li style="font-size: 0.75em"><a href='/market-research/apparel-non-apparel-manufacturing-global-industry-guide-2014-2023_id313847.aspx'>Apparel & Non-Apparel Manufacturing Global Industry Guide 2014-2023</a></li>

<li style="font-size: 0.75em"><a href='/market-research/sustainability-the-most-important-theme-for-2020-thematic-research_id314685.aspx'>Sustainability - The Most Important Theme for 2020 - Thematic research</a></li>

<li style="font-size: 0.75em"><a href='/market-research/covid-19-impact-on-ecommerce-thematic-research_id315838.aspx'>COVID-19 Impact on Ecommerce - Thematic Research</a></li>

<li style="font-size: 0.75em"><a href='/market-research/columbia-sportswear-co-colm-financial-and-strategic-swot-analysis-review_id315457.aspx'>Columbia Sportswear Co (COLM) - Financial and Strategic SWOT Analysis Review</a></li>

<li style="font-size: 0.75em"><a href='/market-research/china-online-retailing-summary-forecasts-to-2023_id313754.aspx'>China: Online Retailing Summary & Forecasts to 2023</a></li>
</ul>
</div>
            
        </div>
        

        <div class="CopyCatchModal">
            <div class="CopyCatchTitle">
                <p class="CopyCatchHeader">Oops! This article is <strong>copy protected</strong>.</p>
                <span id="close"><i class="fa fa-lg fa-times-circle" aria-hidden="true"></i></span>
                <div class="clearAll"></div>
            </div>
            <div class="clearAll"></div>
            <div class="CopyCatcherContent">
                <div class="TextContent">
                    <h3><strong>Why can’t I copy the text on this page?</strong></h3>
                    <p>The ability to copy articles is specially reserved for people who are part of a <a href="https://www.just-style.com/corporate/">group membership.</a> </p>
                    <h3><strong>How do I become a group member?</strong></h3>
                    <p>To find out how you and your team can copy and share articles and save money as part of a group membership call Sean Clinton on
                        <br>
                        +44 (0)1527 573 736 or<a href="https://www.just-style.com/corporate/"> complete this form..</a> </p>
                </div>
                <div class="imageContent">
                    <img style="display: inline-block" src="https://www.just-style.com/images/copyblockimage.png" />
                </div>
            </div>

            <div class="clearAll"></div>
        </div>

    
    
        </div>
    
<div id="headerHolder">
<div id="headSpacer">
	<div id="logoBar"><a href="/"><img src="/images/just-style-apparel-sourcing-strategy.png" width="150" height="42" alt="just-style homepage" border="0" style="margin: 5px 10px;" /></a></div>
	<form action="/search.aspx" method="get">
        <div id="searchBar" class="search"><input class="headersearch" name="q" placeholder="Search just-style" /> <input class="buttonsearch" style="background-color: #39b54a; color:white;cursor:pointer;border:2px solid #39b54a;-webkit-border-radius:0px;" type="submit" value="Go"/></div>
    </form>
    
<div id="YourAccount" style="position: relative;"><p>
<div id="inc_header_inc_TopUserMenuInclude_pnlLoggedOut">
	
 
<!--<span class="hide"><a href="/login.aspx?ref=1">Login</a> | </span> -->
<!-- Login Starts Here --><span id="loginContainer" class="hide"><a href="#" id="loginButton"><span>Login</span></a> | </span><!-- Login Ends Here -->
<span class="hide"><a href="/membership/index.aspx">Join</a></span> 

</div>



<span id="mobileSettings"><a onclick="$('#mobileCustomer').toggleClass('hide'); return false;" href="#" style="color: white;"><i class="fa fa-cogs fa-2x"></i></a></span></p>

<div id="loginBox"><form id="loginForm" method="post" action="https://www.just-style.com/login.aspx">
    <p><label for="email">Email Address</label><br /><input type="text" name="txtLoginName" id="email" style="width: 98%; font-size: 1em;" /></p>
    <p><label for="password">Password</label><br /><input type="password" name="txtPassword" id="password" style="width: 98%; font-size: 1em;" /></p>
    <p><input type="submit" id="login" value="Login" name="btnLogin" style="background-color:#39b54a;color:#f2f2f2;border:none;padding:6px;font-size:1.2em"/></p><p style="margin-bottom: 10px;"><a href="/help/forgotpassword.aspx">Forgot your password?</a>
    <input type="hidden" name="hdLoginReferer" value='/news/li-fung-completes-privatisation-move_id138819.aspx' /></p>
</form></div>
<script type="text/javascript">
    // Login Form
    $(function () {
        var button = $('#loginButton');
        var box = $('#loginBox');
        button.removeAttr('href');
        button.mouseup(function (login) {
            box.slideToggle();
            box.toggleClass('active');
        });
    });
</script>
</div>
    <div id="menuSections"><p><a onclick="$('#subNav').toggleClass('hide'); return false;" href="#"><i class="fa fa-bars" style="margin-right: 8px;"></i> Menu</a></p></div><div class="clearDesktop"></div>
	<div id="mobileCustomer" class="hide">
        <p><a href='/login.aspx?ref=1'>Login</a></p><p><a href='/membership/index.aspx'>Join</a></p>
        
		<div class="clearAll"></div>
	</div>
	<form action="/search.aspx" method="get">
	<div id="subNav" class="hide">
		<div id='ddlMenu'>
			<ul>
				<li class='has-sub  active'><a href='/insights/'>News &amp; comment</a>
				<ul class="hide">
					<li><a href="/comment/">Comment</a></li>
					<li><a href="/analysis/">Analysis</a></li>
					<li class="has-sub"><a href="/sectors/supply-chain-issues_id296">Supply chain issues</a>
						<ul class="hide">
							<li><a href="/sectors/sourcing_id8">Apparel trade &amp; sourcing</a></li>
							<li><a href="/sectors/social-environmental-responsibility_id256">Social &amp; environmental responsibility</a></li>
							<li><a href="/sectors/technology_id32">Apparel systems &amp; technology</a></li>
						</ul>
					</li>
					<li><a href="/sectors/finance_id4">Financials &amp; M&amp;A</a></li>
					<li><a href="/interview/">Interviews</a></li>
					<li><a href="/hot-issues/">Hot issues</a></li>
					<li class="has-sub"><a href="/columns/">Columns</a>
						<ul class="hide">
							<li><a href="/the-just-style-blog">The just-style blog</a></li>
                            <li><a href="/columns/from-field-to-shelf_id1034.aspx">From Field to Shelf</a></li>
							<li><a href="/columns/top-stories-on-just-style_id378.aspx">Top stories on just-style</a></li>
							<li><a href="/columns/retail-roundup_id26.aspx">Retail roundup</a></li>
						</ul>
					</li>
					<li><a href="/management-briefings/">Management briefings</a></li>
                    <li><a href="/thought-leaders/">Thought Leaders</a></li>
					<li class="last"><a href="/news/">Latest news</a></li>
				</ul>
				</li>
                <li class='has-sub '><a href='/in-depth-features/'>In-depth features</a></li>
				<li class="mobileOnly"><a href="/analysis/">Analysis</a></li>
				<li class="mobileOnly"><a href="/comment/">Comment</a></li>
				<li class="mobileOnly"><a href="/interview/">Interviews</a></li>
				<li class="mobileOnly"><a href="/the-just-style-blog">just-style blog</a></li>
				<li class="has-sub"><a href="/regions/">Regions</a>
					<ul class="hide">
						<li><a href='/global-sourcing-snapshot/'>Sourcing Snapshots</a></li>
						<li><a href="/regions/asia_rid2">China and Asia</a></li>
						<li><a href="/regions/bangladesh_cid24">Bangladesh</a></li>
						<li><a href="/regions/vietnam-and-cambodia_rid9">Vietnam and Cambodia</a></li>
						<li><a href="/regions/europe_rid3">Europe</a></li>
						<li><a href="/regions/north-america_rid5">North America</a></li>
						<li><a href="/regions/emerging-markets_rid8">Emerging markets</a></li>
						<li><a href="/regions/africa_rid1">Africa</a></li>
						<li><a href="/regions/south-america_rid7">South America</a></li>
						<li><a href="/regions/middle-east_rid4">Middle East</a></li>
						<li><a href="/regions/oceania_rid6">Oceania</a></li>
						<li class="last"><a href="/regions/">All countries</a></li>
					</ul>
				</li>
				<li class="has-sub"><a href='/companies/'>Companies</a>
					<ul class="hide">
		
		<li><a href="/companies/hm-hennes-mauritz-ab_id133">H&M Hennes & Mauritz AB</a></li>
		
		<li><a href="/companies/marks-spencer-group-plc_id39">Marks & Spencer Group Plc</a></li>
		
		<li><a href="/companies/nike-inc_id1">Nike Inc</a></li>
		
		<li><a href="/companies/wal-mart-stores-inc_id151">Wal-Mart Stores Inc</a></li>
		
		<li><a href="/companies/gap-inc_id144">Gap Inc</a></li>
		
		<li><a href="/companies/hanesbrands_id372">HanesBrands</a></li>
		
		<li><a href="/companies/vf-corporation_id5">VF Corporation</a></li>
		
		<li><a href="/companies/pvh-corporation_id124">PVH Corporation</a></li>
		
		<li><a href="/companies/levi-strauss-co_id42">Levi Strauss & Co</a></li>
		
		<li><a href="/companies/primark_id396">Primark</a></li>
		</ul><ul class='hide' style='float: left; margin-left: 190px;'>
		<li><a href="/companies/tommy-hilfiger-group_id19">Tommy Hilfiger Group</a></li>
		
		<li><a href="/companies/inditex-sa_id13">Inditex SA</a></li>
		
		<li><a href="/companies/under-armour-inc_id245">Under Armour Inc</a></li>
		
		<li><a href="/companies/jc-penney-company-inc_id33">JC Penney Company Inc</a></li>
		
		<li><a href="/companies/l-brands-inc_id492">L Brands Inc</a></li>
		
		<li><a href="/companies/li-fung-limited_id437">Li & Fung Limited</a></li>
		
		<li><a href="/companies/gerber-technology_id7">Gerber Technology</a></li>
		
		<li><a href="/companies/adidas-group_id232">Adidas Group</a></li>
		
		<li><a href="/companies/zara_id148">Zara</a></li>
		
		<li><a href="/companies/calvin-klein-inc_id123">Calvin Klein Inc</a></li><li class='last' style='width: 380px; margin-left: -190px;'><a href='/companies/' rel='nofollow'>All companies</a></li></ul>
				</li>
				<li class="has-sub"><a href='/sectors/'>Sectors</a>
					<ul class="hide">
						<li><a href="/sectors/apparel_id128">Apparel</a></li>
						<li><a href="/sectors/fibres-fabrics_id16">Fibres & fabrics</a></li>
						<li><a href="/sectors/footwear_id64">Footwear</a></li>
						<li><a href="/sectors/manufacturing_id2">Manufacturing</a></li>
						<li><a href='/plm/'>PLM buyer's guide</a></li>
						<li><a href="/sectors/retail_id1">Retail</a></li>
						<li><a href="/sectors/sourcing_id8">Sourcing</a></li>
						<li><a href="/sectors/technology_id32">Technology</a></li>
						<li class="last"><a href="/sectors/">All sectors</a></li>
					</ul>
				</li>
				<li><a href="/resource/apparel-sourcing-software.aspx" id="inc_header_resourceTag"><img src="/images/resource-logo.png" style="margin-bottom: -1px;" alt="re:source by just-style.com" width="12" height="12" /> re:source</a></li>
				<li class="has-sub"><a href="/market-research/">Apparel research</a>
					<ul class="hide">
						<li><a href="/market-research/">Market research store</a></li>
						<li class="last"><a href="/consult/">Apparel research consultants</a></li>
					</ul>
				</li>
				
				<li class="has-sub"><a href="/about/">About</a>
					<ul class="hide">
						<li><a href="/about/">About just-style</a></li>
						<li><a href="/advertise/">Advertise on just-style</a></li>
						<li><a href="/about/contact.aspx">Contact just-style</a></li>
					</ul>
				</li>


                <li id="inc_header_pnlConditionalNewsletterSignUp" class="has-sub&lt;%=m_strNewsLetterSignUp%>"><a href="/register/ns1.aspx">Newsletter sign-up</a>
					
				</li>

                 <li class="has-sub"><a style="background-color:#D65326;" href="/magazine"><img src="/images/new.png" class="newTag" /> Magazine</a>
					
				</li>
				
			</ul>
			
		</div>
	</div>
	</form>
</div>
    <div class="clearAll"></div>
    <div id="searchBarMobile">
        <div id="searchBarMobileHolder" style="width:100%;">
            <form action="/search.aspx" method="get">
                <div class="search"><input class="headersearch" name="q" placeholder="Search just-style" /> <input class="buttonsearch" style="background-color: #39b54a; color:white;cursor:pointer;border:2px solid #39b54a;-webkit-border-radius:0px;" type="submit" value="Go"/></div>
            </form>
        </div>
    </div>
</div>
<script type="text/javascript">
    var maxWidth = 0;

    $(document).ready(function () {
        if ($(location).attr('pathname') != "/search.aspx") {
            if ($(location).attr('pathname') != "/market-research/search.aspx") {
                if ($(window).width() < 555) {
                    maxWidth = 0;
                    $("#searchBarMobile").slideDown(500, "linear");
                    $('body').addClass("mobileSearch");
                } else {
                    maxWidth = 1;
                    $("#searchBarMobile").hide();
                    $('body').removeClass("mobileSearch");
                }
            }
        }
        if ($(location).attr('pathname') == "/search.aspx") {
            $('#searchBar').hide();
        }
        if ($(location).attr('pathname') == "/market-research/search.aspx") {
            $('#searchBar').hide();
        }
    });

    $(window).resize(function () {
        if ($(location).attr('pathname') != "/search.aspx") {
            if ($(location).attr('pathname') != "/market-research/search.aspx") {
                if ($(window).width() < 555) {
                    maxWidth = 0;
                    if ($('body').hasClass('mobileSearch') != true) {
                        $('body').addClass("mobileSearch");
                        $("#searchBarMobile").slideDown(500, "linear");
                    }
                } else {
                    maxWidth = 1;
                    if ($('body').hasClass('mobileSearch') == true) {
                        $('body').removeClass("mobileSearch");
                    }
                    $("#searchBarMobile").hide();
                }
            }
        }
    });
</script>

    
    

<div id="footer" class="clearAll">
	<div id="footerContent">
<p><a href="/"><img src="/images/just-style-apparel-sourcing-strategy.png" border="0" width="150" height="42" alt="just-style.com footer logo" title="Go to the just-style.com home page" /></a>
<span style="float: right;height:10px">
<span class="magazineFooter"><a style="text-decoration:none" href="/magazine/"><img src="/images/new.png" class="newTag" /> MAGAZINE</a></span>
<span class="facebook"><a style="text-decoration:none" href="https://www.facebook.com/juststylecom"><i style="width:30px;height:30px;font-size:1.4em;padding-top:0.35em; color:#f2f2f2" class="fa fa-facebook socialicon"></i></a></span>
<span class="twitter"><a style="text-decoration:none" href="https://twitter.com/juststyle"><i style="width:30px;height:30px;font-size:1.4em;padding-top:0.35em;color:#f2f2f2" class="fa fa-twitter socialicon"></i></a></span>
</span>
</p>
<hr style="margin-left:20px;margin-right:20px;background-color:#EF7726"/>
	<div class="footerCol">
		<p><a href="/market-research/">Buy apparel market research</a></p>
		<p><a href="/market-research/latest-research/">New apparel market research</a></p>
		<p><a href="/market-research/all-sectors.aspx">Apparel sector market research</a></p>
		<p><a href="/market-research/companies.aspx">Apparel companies market research</a></p>
		<p><a href="/market-research/publishers.aspx">Apparel market research publishers</a></p>
	</div>
	<div class="footerCol">
		<p><a href="/consult/">Apparel industry consultants</a></p>
		<p><a href="/plm/">PLM software buyers' guide</a></p>
		<p><a href="/thought-leaders/">Apparel industry webinars</a></p>
		<p><a href="/regions/">News &amp; comment by region</a></p>
		<p><a href="/magazine/"><img src="/images/new.png" class="newTag" /> Magazine</a></p>
	</div>
	<div class="footerCol">
		<p><a href="/advertise/" style="font-weight: bold; color: #f79521;">Advertise on just-style</a></p>
		<p><a href="/membership/index.aspx">Subscribe to just-style</a></p>
		<p><a href="/alerts/">RSS feeds</a></p>
		<p><a href="/sitemap.aspx">Site map</a></p>
		<p><a href="/about/">About just-style</a></p>
	</div>
	<div class="clearAll"></div>
	<hr style="margin-left:20px;margin-right:20px;background-color:#EF7726"/>
<p>&copy;2020 All content copyright just-style.com<br />
Published by Aroq Ltd. Address: Aroq House, 17A Harris Business Park, Bromsgrove, Worcs, B60 4DJ, UK. 
Tel:  Intl +44 (0)1527 573 600. Toll Free from US: 1-866-545-5878. Fax: +44 (0)1527 577423.<br />
Registered Office: John Carpenter House, John Carpenter Street, London, EC4Y 0AN, UK | Registered in England No:  4307068.</p>
<p>Aroq publishes: <a href='https://www.just-auto.com'>just-auto.com</a> | <a href='https://www.just-food.com'>just-food.com</a> | <a href='https://www.just-drinks.com'>just-drinks.com</a> | <a href='https://www.just-style.com'>just-style.com</a></p>
</div></div>
<div id="inc_footerInclude_inc_catfishInclude_pnlCatfishDisplay">
<div id="catfishHolder">
	<div id="catfishContainer">


        <div id="inc_footerInclude_inc_catfishInclude_pnlAnonymousUser">

		<div id="catfishTitleArea">
			<p class="catfishHeader"><img src="/images/catfish/catfish-logo.png" align="left" style="margin-right: 1em;" id="catfishImg" />Get full access<span class="hide"> to all content</span>, <strong><span class="hide">just</span> $1 for 30 days</strong></p>
			<div class="catfishOpen"><a href="/membership/index.aspx" onclick="catfishSlide(); return false;"><span id="exTogLabel">Expand</span></a> <a href="/membership/index.aspx" onclick="catfishSlide(); return false;"><i id="exTog" class="fa fa-chevron-up"></i></a></div>
			<div class="clearAll"></div>
		</div>
		<div id="catfishContent">
			<div id="catfishEditorImg"><img src="/images/catfish/catfish-editor.jpg" alt="Site Editor Leonie Barrie" /></div>
			<div id="catfishLayoutImg"><img src="/images/catfish/access-all-dollar.jpg" alt="Access for $1 for 30 days" /></div>
			<div id="catfishEditorMsg">
				<h2><strong style="text-decoration: underline;">A Message From The Editor</strong> <span id="hiddenClose" style="float: right; font-weight: normal;">[<a href="/membership/index.aspx" title="Close this area" onclick="catfishSlide(); return false;">x</a>]</span></h2>
				<p>just-style gives you the widest apparel and textile market coverage.</p>
				<p>But only paid just-style members have full, unlimited access to all our exclusive content - including 20 years of archives.</p>
				<p>I am so confident you will love complete access to our content that today I can offer you <strong style="text-decoration: underline;">30 days access for $1.</strong></p>
				<p>It’s our best ever membership offer – just for you.</p>
				<p><img src="/images/catfish/editor-sig.gif" border="0" alt="Editor's signature" /></p>
				<p>Leonie Barrie, editor of just-style</p>
				<p class="catfishButton" style="padding: 8px;">
					<a href="/membership/index.aspx?utm_source=catfish&utm_medium=none&utm_campaign=none&utm_term=catfish&utm_content=trial"><span style="font-size: 1.4em;"><strong>Get 30 days for $1 <i class="fa fa-chevron-right"></i></strong></span><br />
					</a></p>
				<div class="clearAll"></div>
                
			</div>
		<div class="clearAll"></div>
		</div>

        </div>

         

        

        

        

	</div>
</div>
<script type="text/javascript">
	function catfishSlide() {
		$('#catfishContent').slideToggle();
		$('#exTog').toggleClass('fa-chevron-up').toggleClass('fa-chevron-down');
		if ($('#exTogLabel').html() == "Expand") {
			$('#exTogLabel').html('Collapse');
		} else {
			$('#exTogLabel').html('Expand');
		}
	}
	$(document).ready(function () {
	    $('.catfishButton').click(function () {
	        ga('send', 'event', 'catfishButton', 'click', 'Standard');
	    })
	});

</script>

</div>
<!--[if lt IE 9]><script src="/lib/js/css3-mediaqueries.min.js"></script><![endif]-->



<script type="text/javascript">
    window.cookieconsent_options = { "message": "This website uses cookies to ensure you get the best experience on our website", "dismiss": "Got it!", "learnMore": "More info", "link": "https://www.just-style.com/about/privacy.aspx", "theme": "dark-floating" };
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" integrity="sha384-3qd135SvFTXOR68oWwkYenYIg9VfRgnWF/6pUJWLkgPzasK8TnvMpFtSjdC21Jyn" crossorigin="anonymous"></script>



<script src="/lib/js/ouibounce.min.js"></script>
<div id="inc_footerInclude_inc_exitmodalInclude_pnlExitModalDisplay">


      <div id="ouibounce-modal">
      <div class="underlay">
      </div>
      
      <form id="frmExit" name="frmExit" action="https://www.just-style.com/register/ns1.aspx" method="post">
      <div class="modal" id="divmodal" style="background-color:white">
        <div class="modal-title">
          <p class="contentTitle" style="margin-bottom:10px; padding-top:5px">Sign-up to the just-style newsletters and get <br/> <strong>'Too Many Standards'</strong> for <strong>FREE</strong>
              <span id="closeExitModal"><i class="fa fa-lg fa-times-circle" aria-hidden="true"></i></span>
          </p>
        </div>
         <div class="ouibounce-text-input" style="float:left; width:330px">
             <input type="hidden" value="1" name="hdPost" />
             <div class="inputPlace">
                                <input name="inc_footerInclude$inc_exitmodalInclude$txtBounceFirstName" type="text" id="inc_footerInclude_inc_exitmodalInclude_txtBounceFirstName" class="text" placeholder="First name" />
                            </div>
                            <div class="errorPlace">
                                
                            </div>
             <div class="inputPlace">
                                <input name="inc_footerInclude$inc_exitmodalInclude$txtBounceLastName" type="text" id="inc_footerInclude_inc_exitmodalInclude_txtBounceLastName" class="text" placeholder="Last name" />
                            </div>
                            <div class="errorPlace">
                                
                            </div>
             <div class="clearAll"></div>
             <div class="inputPlace">
                                <input name="inc_footerInclude$inc_exitmodalInclude$txtBounceEmail" type="email" id="inc_footerInclude_inc_exitmodalInclude_txtBounceEmail" class="nsEmail" placeholder="Email address" />
                            </div>
             <div class="errorPlace">
                                
                            </div>
              <label class="AFR">All fields required</label>
              <p class="ouibounce-check-input modInput"><input type="checkbox" name="chkDaily"  /> <span class="newsType">Daily Alert:</span> <br/><br />
                 Get the daily apparel and textile news as it happens
              <p class="ouibounce-check-input modInput"><input type="checkbox" name="chkWeekly"  /> <span class="newsType">Weekly News Summary:</span> <br/><br />
                 Get our weekly best-of roundup
               <p class="ouibounce-check-input modInput"><input type="checkbox" name="chkResearch"  /><span class="newsType">Apparel and textile Research Updates:</span> <br /><br/>
                 Discover the latest apparel and textile research</p>
            
                    <div class="btnSubmitForm modInput" onclick="document.getElementById('frmExit').submit();" style="margin-top: 1em; cursor: pointer;">
                            <a href="#" >Sign up today <i class="fa fa-arrow-circle-right" aria-hidden="true"></i></a>
                        </div>
             
         </div>
         <div  style="float:left" width:"500px">  
               <div><img src="https://www.just-style.com/tt/SReport-Modal.png" style="margin-left:20px; height:500px; width:500px;" class="mobileHidden"/></div>            
               
         </div>
         <div style="clear:both"></div>
            <hr class="BlueBoldHR" />
                
                <div class="TermsBox">
                    <p class="ouibounce-footer-input modInput" ><input type="checkbox" name="chkConfirm"  />I want to hear about apparel and textile industry webinars and relevant offers</p>
                    <div class="clearAll"></div>
                    <div class="spacer5"></div>
                    <p class="termsText">
                        You are agreeing for just-style.com to send you newsletters and/or other information about our products and services that are relevant to you by email.<br />
                        Clicking above tells us that you're OK with both this and with our <a href="/about/privacy.aspx" target="_blank">privacy policy</a>, <a href="/about/legal.aspx" target="_blank">terms and conditions</a> and <a href="/about/privacy.aspx" target="_blank">cookie policy</a>. <br />
                        You can opt out of individual newsletters or contact methods at any time in the <a href="/youraccount/" target="_blank">'Your Account' area.</a>
                    </p>
                </div>
      </div>
      </form>
    </div>
  </div>

 <style>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</style>
    <script>

        var topmodal = (window.screen.availHeight - 800) / 2;
        var divmodal = document.getElementById('divmodal');
        divmodal.style.top = topmodal + "px";

        $('.modInput').on('click', function () {
            switch ($(this).attr('name')) {
                case 'txtFirstName':
                    if ($(this).val() == 'First name') {
                        $(this).val("");
                    }
                    break;
                case 'txtLastName':
                    if ($(this).val() == 'Last name') {
                        $(this).val("");
                    }
                    break;
                case 'txtEmail':
                    if ($(this).val() == 'Email address') {
                        $(this).val("");
                    }
                    break;
                default:
                    break;
            }
        });

        $('.modInput').blur(function () {
            if ($(this).val() == "") {
                switch ($(this).attr('name')) {
                    case 'txtFirstName':
                        $(this).val('First name');
                        break;
                    case 'txtLastName':
                        $(this).val('Last name');
                        break;
                    case 'txtEmail':
                        $(this).val('Email address');
                        break;
                    default:
                        break;
                }
            }
        });

        $('body').on('click', function () {
            $('#ouibounce-modal').hide();
        });

        $('#closeExitModal').on('click', function () {
            $('#ouibounce-modal').hide();
        });

        $('#ouibounce-modal .modal-footer').on('click', function () {
            $('#ouibounce-modal').hide();
        });

        $('#ouibounce-modal .modal').on('click', function (e) {
            e.stopPropagation();
        });

        var isMobile = 'false';

        $(document).ready(function () {
            var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
                sitewide: true,
                cookieExpire: 1
            });

            if (isMobile == "true") {
                if (getCookie("viewedOuibounceModal") == null) {
                    exitModalTime = setTimeout(function () { _ouibounce.fire(); _ouibounce.disable({ cookieExpire: 1, sitewide: true }) }, 30000)
                }
            }

            $(window).scroll(function () {
                if (isMobile == "true") {
                    clearTimeout(exitModalTime);
                    if (getCookie("viewedOuibounceModal") == null) {
                        exitModalTime = setTimeout(function () { _ouibounce.fire(); _ouibounce.disable({ cookieExpire: 1, sitewide: true }) }, 30000)
                    }
                }
            });

        });

        function getCookie(name) {
            var dc = document.cookie;
            var prefix = name + "=";
            var begin = dc.indexOf("; " + prefix);
            if (begin == -1) {
                begin = dc.indexOf(prefix);
                if (begin != 0) return null;
            }
            else {
                begin += 2;
                var end = document.cookie.indexOf(";", begin);
                if (end == -1) {
                    end = dc.length;
                }
            }
            return unescape(dc.substring(begin + prefix.length, end));
        }

    </script>

    
    <script type="text/javascript">
        /* FONT SIZING */
        var fontSize = 0;
        function increaseFontSize() {
            fontSize = fontSize + 1;
            if (fontSize == 1) { $('div#fontArea').removeClass().addClass('article-p-medium'); setFontSize('1'); fontSize = 1; 
            } else if (fontSize >= 2) { $('div#fontArea').removeClass().addClass('article-p-large'); setFontSize('2'); fontSize = 2;	}
        }
        function decreaseFontSize() {
            if (fontSize <= 1) { $('div#fontArea').removeClass(); setFontSize('0'); fontSize = 0;
            } else if (fontSize >= 2) { $('div#fontArea').removeClass().addClass('article-p-medium'); setFontSize('1'); fontSize = 1; }
        }
        //ajax font sizer - writes to cookie
        function setFontSize(fontID) {
            $.get("/fontSize.aspx?fontSize=" + fontID);
        }
        function showFontSize(x, y) {
            $('#' + x).show(); $('#' + y).show();
        }

        function loginToggle(){
	    
            //$('#articleLogin').slideToggle();
            $('#articleLogin').fadeToggle();
        }

        $(document).ready(function (){
            $('#btnLogin').click(function(){
                ga('send', 'event', 'paywall', 'login', 'Standard');            
            });
            $('.catfishButton').click(function () {
                ga('send', 'event', 'catfishButton', 'click', 'Standard');
            });
        });

    
    </script>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript" src="/lib/js/platform.js"></script>
    
    <script src="/lib/js/widgets.js" ></script>

    
    <script type="text/JavaScript">
        function blockCopy(target) {
            $(document).ready(function () {
                var CopyCat = false;
                //Disable cut copy paste
                $('#articleWrapper').bind('cut copy paste', function (e) {
                    CopyCat = true;
                    if (CopyCat == true) {
                        $(".CopyCatchModal").css("display", "block");
                        $('#articleWrapper').fadeTo("fast", 0.33);
                        $('body').css("opacity", 0.9);
                        $('body').css("background", "#808080");
                    }
                    e.preventDefault();
                });                  
                   
            });
               
        }

        $(document).ready(function () {
            blockCopy(document.body)
        });

        $(document).click(function(event) {
            //if you click on anything except the modal itself or the "open modal" link, close the modal
            if (!$(event.target).closest(".CopyCatchModal").length) {
                $("body").find(".CopyCatchModal").fadeOut('fast');
                $('#articleWrapper').fadeTo("fast", 1);
                $('body').css("opacity", "");
                $('body').css("background", "");
                    
            }
        });
        $('#close').click(function(e){
            $("body").find(".CopyCatchModal").fadeOut('fast');
            $('#articleWrapper').fadeTo("fast", 1);
            $('body').css("opacity", "1");
            $('body').css("background", "");
        })
    </script>
    
</body>
</html>
