<!DOCTYPE html>
<html lang="en-US">

<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>    
    <!-- Permutive SG Polls start --><script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","bb3d1e89-03c2-430b-aeb9-3ba0e34900d8",{});</script><script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script><!-- Permutive SG Polls finish --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- OneTrust Cookies Consent Notice start for just-style.com -->

<script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="b0718f05-6a6b-4d83-8a30-8633d23868d4" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for just-style.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Better Work rolls out flagship programme in Sri Lanka - Just Style</title>
	<meta name="description" content="The Better Work programme is launching an industry-level intervention in Sri Lanka, with the support of the European Union." />
	<link rel="canonical" href="https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Better Work rolls out flagship programme in Sri Lanka" />
	<meta property="og:description" content="The Better Work programme is launching an industry-level intervention in Sri Lanka, with the support of the European Union." />
	<meta property="og:url" content="https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/" />
	<meta property="og:site_name" content="Just Style" />
	<meta property="article:published_time" content="2022-03-02T12:27:58+00:00" />
	<meta property="article:modified_time" content="2022-03-02T12:28:05+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.just-style.com/wp-content/uploads/sites/27/2021/11/2017-06-05-13-14-201701131039201605031707110925742_cropped_90.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Beth Wright" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.just-style.com/#website","url":"https://www.just-style.com/","name":"Just Style","description":"Apparel sourcing and textile industry news &amp; analysis ","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.just-style.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/#primaryimage","inLanguage":"en-US","url":"https://www.just-style.com/wp-content/uploads/sites/27/2021/11/2017-06-05-13-14-201701131039201605031707110925742_cropped_90.jpg","contentUrl":"https://www.just-style.com/wp-content/uploads/sites/27/2021/11/2017-06-05-13-14-201701131039201605031707110925742_cropped_90.jpg","width":424,"height":283,"caption":"Better Work Sri Lanka logistics JAAF exports"},{"@type":"WebPage","@id":"https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/#webpage","url":"https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/","name":"Better Work rolls out flagship programme in Sri Lanka - Just Style","isPartOf":{"@id":"https://www.just-style.com/#website"},"primaryImageOfPage":{"@id":"https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/#primaryimage"},"datePublished":"2022-03-02T12:27:58+00:00","dateModified":"2022-03-02T12:28:05+00:00","author":{"@id":"https://www.just-style.com/#/schema/person/959092d05a706ee57375ca4b5c2b8cd5"},"description":"The Better Work programme is launching an industry-level intervention in Sri Lanka, with the support of the European Union.","breadcrumb":{"@id":"https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/"]}]},{"@type":"BreadcrumbList","@id":"https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.just-style.com/"},{"@type":"ListItem","position":2,"name":"Better Work rolls out flagship programme in Sri Lanka"}]},{"@type":"Person","@id":"https://www.just-style.com/#/schema/person/959092d05a706ee57375ca4b5c2b8cd5","name":"Beth Wright","image":{"@type":"ImageObject","@id":"https://www.just-style.com/#personlogo","inLanguage":"en-US","url":"https://www.just-style.com/wp-content/uploads/sites/27/2022/02/image0-5-177x177.jpeg","contentUrl":"https://www.just-style.com/wp-content/uploads/sites/27/2022/02/image0-5-177x177.jpeg","caption":"Beth Wright"},"url":"https://www.just-style.com/author/bethwright/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.just-style.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.permutive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Just Style &raquo; Feed" href="https://www.just-style.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Just Style &raquo; Comments Feed" href="https://www.just-style.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Just Style &raquo; Better Work rolls out flagship programme in Sri Lanka Comments Feed" href="https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='https://www.just-style.com/wp-includes/css/dist/components/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.just-style.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.just-style.com/wp-includes/css/dist/nux/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.just-style.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.just-style.com/wp-includes/css/dist/editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.just-style.com/wp-content/plugins/storefronts/assets/css/main_NS.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.just-style.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.just-style.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.7' type='text/css' media='print' />
<link rel='stylesheet' id='membership-modalpopup-style-css'  href='https://www.just-style.com/wp-content/plugins/pmpro-customizations/assets/css/membership-modal-popup.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='https://www.just-style.com/wp-content/plugins/vms-targeting/assets/css/hover.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' media="print" onload="this.media='all'" id='figaro-fonts-css'  href='//fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&#038;display=swap&#038;family=IBM+Plex+Mono:wght@400;600&#038;display=swap&#038;family=IBM+Plex+Sans+Condensed:wght@300&#038;display=swap&#038;family=IBM+Plex+Serif:wght@400;600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='charts-styles-css'  href='https://www.just-style.com/wp-content/themes/figaro-child/assets/dist/css/charts.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css'  href='https://www.just-style.com/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='figaro_css_main-css'  href='https://www.just-style.com/wp-content/uploads/sites/27/figaro/assets/css/main6089856d24ff95e42758b87f3776f273.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='figaro_css_article-css'  href='https://www.just-style.com/wp-content/uploads/sites/27/figaro/assets/css/article6089856d24ff95e42758b87f3776f273.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.just-style.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.just-style.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.just-style.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='crb-google-tagmanager-js-extra'>
/* <![CDATA[ */
var crbTracker = {"googleTagManager":{"id":"GTM-MC3PCDZ"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/plugins/nsmg-tracking//js/googleTagManager.js?ver=1646207042' id='crb-google-tagmanager-js'></script>
<script type='text/javascript' async src='https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js?ver=5.8.3' id='crb-permutive-cdn-js'></script>
<script type='text/javascript' id='crb-permutive-js-extra'>
/* <![CDATA[ */
var crbTracker = {"permutive":{"workspaceID":"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","publicAPIKey":"62905692-4299-42af-951f-aa610546b2b1","postTitle":"Better Work rolls out flagship programme in Sri Lanka","postID":132857,"postType":"post","postDate":"March 2, 2022","postAuthor":"Beth Wright","postTags":"Better Work","postCategories":"Homepage, News","collectDomains":"https:\/\/www.just-style.com\/wp-content\/plugins\/nsmg-tracking\/\/js\/pollsInFrame.js","pageViewEvent":{"company_name":"","post_title":"Better Work rolls out flagship programme in Sri Lanka","post_id":132857,"categories":["Homepage","News"],"tags":["Better Work"],"author":"Beth Wright","post_type":"post","article_date":"2022-03-02T12:27:58Z","regions":["Sri Lanka"],"industry_taxonomy":[],"sectors":[],"report_type":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/plugins/nsmg-tracking//js/permutive.js?ver=1646207042' id='crb-permutive-js'></script>
<script type='text/javascript' id='crb_segmentation-js-extra'>
/* <![CDATA[ */
var crbSiteData = {"ajaxURL":"https:\/\/www.just-style.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/plugins/nsmg-tracking//js/segmentation.js?ver=1646207042' id='crb_segmentation-js'></script>
<link rel="https://api.w.org/" href="https://www.just-style.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.just-style.com/wp-json/wp/v2/posts/132857" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.just-style.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.just-style.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.just-style.com/?p=132857' />
<link rel="alternate" type="application/json+oembed" href="https://www.just-style.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.just-style.com%2Fnews%2Fbetter-work-rolls-out-flagship-programme-in-sri-lanka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.just-style.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.just-style.com%2Fnews%2Fbetter-work-rolls-out-flagship-programme-in-sri-lanka%2F&#038;format=xml" />
<div class="pre-header-subscribe">
    <div class="pre-header-subscribe__click" onclick="showPopUp('newsletter')">
        <span class="text">Receive our newsletter – data, insights and analysis delivered to you<span class="icon-chevron-right"></span></span>
    </div>
</div><style id="Sgpollscstyle">iframe[src^="https://www.surveygizmo.eu"]{display:none!important;height:auto!important;}</style>
<!-- BEGIN Parse.ly 2.6.1 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.just-style.com\/news\/better-work-rolls-out-flagship-programme-in-sri-lanka\/"},"headline":"Better Work rolls out flagship programme in Sri Lanka","url":"http:\/\/www.just-style.com\/news\/better-work-rolls-out-flagship-programme-in-sri-lanka\/","thumbnailUrl":"https:\/\/www.just-style.com\/wp-content\/uploads\/sites\/27\/2021\/11\/2017-06-05-13-14-201701131039201605031707110925742_cropped_90-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.just-style.com\/wp-content\/uploads\/sites\/27\/2021\/11\/2017-06-05-13-14-201701131039201605031707110925742_cropped_90-150x150.jpg"},"dateCreated":"2022-03-02T12:27:58Z","datePublished":"2022-03-02T12:27:58Z","dateModified":"2022-03-02T12:27:58Z","articleSection":"Homepage","author":[{"@type":"Person","name":"Beth Wright"}],"creator":["Beth Wright"],"publisher":{"@type":"Organization","name":"Just Style","logo":""},"keywords":["better work"]}
</script>
<!-- END Parse.ly -->

<link rel="preload" href="https://www.just-style.com/wp-content/themes/figaro/resources/images/lead-img.png" as="image" media="(min-width: 300px)">                <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
                <script>
                    window.googletag = window.googletag || {cmd: []};
		  googletag.cmd.push(function() {
			googletag.defineSlot('/14453196/Verdict/Verdict_Leaderboard', [[728,90],[970,250]], 'div-gpt-ad-6065588-1')
             .addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_MPU', [[300,250],[300,600]], 'div-gpt-ad-6065588-2').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_In_Article', [670, 220], 'div-gpt-ad-6065588-3').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict-In-Article-Mobile', [[300,250],[320,50]], 'div-gpt-ad-6065588-4').addService(googletag.pubads());
			googletag.pubads().setTargeting("Site", "Just-Style");
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();

		  });                    googletag.cmd.push(function() {
                     googletag.pubads().setTargeting( "Category", ["Homepage"] ); googletag.pubads().setTargeting( "Category", ["News"] );
                    googletag.pubads().collapseEmptyDivs();
                    });
                </script>
                
<meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.just-style.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.just-style.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.just-style.com/wp-content/uploads/sites/27/2022/01/cropped-Just-Style-Favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.just-style.com/wp-content/uploads/sites/27/2022/01/cropped-Just-Style-Favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.just-style.com/wp-content/uploads/sites/27/2022/01/cropped-Just-Style-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.just-style.com/wp-content/uploads/sites/27/2022/01/cropped-Just-Style-Favicon-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			#pmpro_sub_btn {
	color: #fff;
}
#pmpro_account .pmpro_box li::before{
	content:none;
}
#pmpro_account .pmpro_box p{
	margin-bottom:20px;
}		</style>
		</head>
<body class="post-template-default single single-post postid-132857 single-format-standard wp-embed-responsive pmpro-body-has-access wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format">
    <!-- Google Tag Manager (noscript) -->
				<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MC3PCDZ'
				height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
                        <!-- End Google Tag Manager (noscript) -->    <header class="c-header" id="c-header">
    <section class="c-header__wrapper">

        
        <section class="c-header-title">
            <div class="c-header-title__conversion">
                            </div>

                    
        <div id="logo" class="c-header-title__logo " >
        
                
        <a title="Just Style" href="https://www.just-style.com/"
        class="header__logo">
        <img src="https://www.just-style.com/wp-content/uploads/sites/27/2021/04/Just-Style.png" alt="Just Style" >        </a>
        
                
        </div><!-- #logo /-->
        
                </section>

        
    </section>

    <nav class="c-header-nav">
        <div class="c-header-nav__container">
            <a href="#" data-target="mega-menu" id="mega-menu-button" class="c-header__button c-header__button--mega-menu c-hamburger-btn">
                <span class="c-hamburger-btn__bars">
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                </span>
                <span>All Sections</span>
            </a>
            <div class="c-header-nav__search">
                <div id="header-search-form" data-link="header-search" class="c-header-nav__search__form">
                    <form action="https://www.just-style.com/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>

    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>
                </div>
                <button aria-label="Search" id="header-search" class="c-header__button c-header__button--search icon-search"><i class="c-icon c-icon--search"></i></button>
            </div>
            <div class="c-header-nav__main">
                <a href="#" id="header-dropdown" data-target="menu-main-menu-uk" class="c-header__button c-header__button--main-nav">In this section</a>
                <div class="c-header-nav__main__container"><ul id="menu-header-menu" class="c-header-nav__main__nav" data-link="header-dropdown"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-style.com/news/">News</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Analysis</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/features/">Analysis</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/comment/">Comment</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/interviews/">Interviews</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/market-data/">Market Data</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Sectors</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/apparel/">Apparel</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/deals/">Deals</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/fibres-fabrics/">Fibres &amp; fabrics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/finance/">Finance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/footwear/">Footwear</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/retail/">Retail</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="#">Sustainability</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
	<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/sustainability/environment/">Environment</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/sustainability/social/">Social</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/digital-disruption/governance/">Governance</a></li>
	</ul>
</li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="#">Supply chain</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
	<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/manufacturing/">Manufacturing</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/supply-chain/sourcing/">Sourcing</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/technology/">Technology</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/trade/">Trade</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="#">VIEW ALL</a></li>
	</ul>
</li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Themes</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/artificial-intelligence-in-apparel/">Artificial Intelligence</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/covid-19-in-apparel/">COVID-19</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/governance-in-apparel/">Corporate Governance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/cloud-in-apparel/">Cloud</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/cybersecurity-in-apparel/">Cybersecurity</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/environment-sustainability-in-apparel/">Environmental Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/the-internet-of-things-iot-in-apparel/">Internet of Things (IoT)</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/social-sustainability-in-apparel/">Social Sustainability</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Insights</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/dashboards/deals/">Deals</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/dashboards/jobs/">Jobs</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/dashboards/filings/">Filings</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Companies</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/company-a-z/">Companies A-Z</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/thought_leaders/">Thought Leaders</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-style.com/membership-account/">My Account</a></li>
</ul></div>
            </div>
        </div>
        <div id="mega-menu" data-link="mega-menu-button" class="c-header-nav__mega-menu c-mega-menu">
            <div class="c-header-nav__mega-menu__container">
                <div class="c-header-nav__mega-menu__scroll">

                    <div class="c-mega-menu__search-form">
                        <form action="https://www.just-style.com/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>

    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>
                    </div>

            <div class="c-menu-tabs c-mega-menu__item">

                <a href="https://www.just-style.com/" class="c-mega-menu__link">Home</a>
                <ul class="c-mega-menu__sub c-mega-menu__sub--active"></ul>

                <div class="menu-burger-container"><ul id="menu-burger" class="c-mega-menu__tabs"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-style.com/news/">News</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://www.just-style.com/features/">Analysis</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/features/">Analysis</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/comment/">Comment</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/interviews/">Interviews</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Sectors</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/apparel/">Apparel</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://just-style.com/sector/deals/">Deals</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/fibres-fabrics/">Fibres &amp; fabrics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/finance/">Finance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/footwear/">Footwear</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/retail/">Retail</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="#">Sustainability</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
	<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/sustainability/environment/">Environment</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/sustainability/">Social</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/digital-disruption/governance/">Governance</a></li>
	</ul>
</li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="#">Supply Chain</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
	<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/manufacturing/">Manufacturing</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/supply-chain/sourcing/">Sourcing</a></li>
	</ul>
</li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/technology/">Technology</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/sector/trade/">Trade</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Insights</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/deals/">Deals Insights</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Companies </a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/company-a-z/">Company A-Z</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="#">Products & Services</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://just-style.com/contractors/">Company Categories</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/company-releases/">Company Releases</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="#">White Paper</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-style.com/just-style-focus-magazine/">Magazine</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Themes</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/artificial-intelligence-in-apparel/">Artificial Intelligence</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/covid-19-in-apparel/">COVID-19</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/governance-in-apparel/">Corporate Governance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/cloud-in-apparel/">Cloud</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/cybersecurity-in-apparel/">Cybersecurity</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/environment-sustainability-in-apparel/">Environmental Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/the-internet-of-things-iot-in-apparel/">Internet of Things (IoT)</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-style.com/social-sustainability-in-apparel/">Social Sustainability</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-style.com/membership-account/">My Account</a></li>
</ul></div>
                    </div>

                    
                    <div class="c-mega-menu__item c-mega-menu__second">
                        <div class="c-mega-menu__second--inner">
                            <h6></h6>

                                                    </div>

                    </div>

                    <div class="c-extra-menu__item c-mega-menu__item">
                        <h6>GlobalData</h6>

                        <div class="menu-globaldata-container"><ul id="menu-globaldata" class="c-extra-menu__second-nav"><li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.just-style.com/advertise-with-us/">Advertise With Us</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.just-style.com/contact-us/">Contact Us</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://store.globaldata.com/">GlobalData Reports</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://store.globaldata.com/">Visit GlobalData</a></li>
</ul></div>
                    </div>
                </div>
            </div>
        </div>
    </nav>

</header><!-- /.c-header -->

<div id="overlay" class="c-overlay c-overlay--mega-menu"></div>
    <main>
        <div class="wrapper">
            <div class="wrapper__inner">


<div class="main-content " role="main">

    
    <article id="the-post" class="c-article-single figaro-standard">

        
<header class="c-article-header
    ">
    <div class="c-article-header__container
        ">

                
        <div class="c-meta">
                        <ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="c-breadcrumbs"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="c-breadcrumbs__item">
                                    <a itemprop="item"  href="https://www.just-style.com/news/" class="c-breadcrumbs__link"><span itemprop="name">News</span>
                                    <meta itemprop="position" content="1"></a>
                                    <i class="c-icon icon-c-icon icon-chevron-right"></i>
                                </li></ol>
            <div class="c-date"><span class="meta-item c-date__published">March 2, 2022</span></div>        </div>

        
        <div class="c-entry-header">
            
            <h1 class="c-article-header__title">Better Work rolls out flagship programme in Sri Lanka</h1>

                        <p class="c-article-excerpt">The International Labour Organization (ILO) and International Finance Corporation's (IFC) Better Work programme is launching an industry-level intervention in Sri Lanka, with the support of the European Union.</p>
            


        </div><!-- .entry-header /-->

        
                        <p class="c-article-header__author">By
                    <a href="https://www.just-style.com/author/bethwright/" class="">Beth Wright</a>                </p>
                
    </div><!-- Normal closing div -->
</header><!-- .entry-header-outer /-->
    
        <section class="c-article-content c-entry-content entry clearfix
            ">
            <div class="c-article-content__container">
                <div class="c-featured-image">
        <figure class="c-featured-image__container">

        <img width="424" height="283" src="https://www.just-style.com/wp-content/uploads/sites/27/2021/11/2017-06-05-13-14-201701131039201605031707110925742_cropped_90.jpg" class="attachment-4x3-large-crop size-4x3-large-crop wp-post-image" alt="Better Work Sri Lanka logistics JAAF exports" loading="lazy" srcset="https://www.just-style.com/wp-content/uploads/sites/27/2021/11/2017-06-05-13-14-201701131039201605031707110925742_cropped_90.jpg 424w, https://www.just-style.com/wp-content/uploads/sites/27/2021/11/2017-06-05-13-14-201701131039201605031707110925742_cropped_90-300x200.jpg 300w, https://www.just-style.com/wp-content/uploads/sites/27/2021/11/2017-06-05-13-14-201701131039201605031707110925742_cropped_90-397x265.jpg 397w, https://www.just-style.com/wp-content/uploads/sites/27/2021/11/2017-06-05-13-14-201701131039201605031707110925742_cropped_90-180x120.jpg 180w" sizes="(max-width: 1407px) 1407px, (max-width: 335px) 335px, (max-width: 705px) 705px, (max-width: 335px) 335px, (max-width: 689px) 689px, (max-width: 336px) 336px, (max-width: 210px) 210px, (max-width: 101px) 101px, (max-width: 1024px) 1024px, (max-width: 101px) 101px, (max-width: 397px) 397px, (max-width: 464px) 464px, (max-width: 797px) 797px, (max-width: 960px) 960px, (max-width: 314px) 314px, (max-width: 464px) 464px, (max-width: 735px) 735px, (max-width: 1038px) 1038px" />
            </figure>
    </div>

    <div class="c-share">
    <ul class="c-share__list">
        <li>
            <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Just%20Style&body=Better%20Work%20rolls%20out%20flagship%20programme%20in%20Sri%20Lanka%20-%20https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/" target="_blank" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-twitter" href="https://twitter.com/intent/tweet?url=https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

                <p>Better Work says the aim of its efforts in Sri Lanka is to strengthen the apparel industry recovering from the pandemic and work toward a future of increased resilience, efficiency, and sustainability.</p>



<p>The Better Work team will closely collaborate on the initiative with national partners – government, employers, workers, and their organisations. Traditional Better Work factory services, such as compliance assessments in individual manufacturers, will not be offered in Sri Lanka. </p>



<p>The garment industry is the largest exporter in Sri Lanka’s economy and employs a majority of women workers. Covid-19 slowed growth, but the industry started to recover in 2021 to US$5.1bn and has the ambitious goal <a href="https://www.dailynews.lk/2022/02/01/business/271494/garment-and-textile-industry-targets-usd-8-bn-export-turnover-2025" target="_blank" rel="noreferrer noopener">to expand to $8bn</a> by 2025.</p><div id="slot-one"></div>



<p>“This flagship programme could not have arrived at a more appropriate time, as the country and the industry start to recover and rebuild from the pandemic. With Better Work’s extensive experience, tools, and partnerships, I am convinced the programme will succeed in exemplifying what a human-centred recovery means, with greater industry competitiveness and decent work for all,” says Simrin Singh, ILO firector for Sri Lanka and the Maldives. </p><div id="relatedArticles" class="c-related-articles" data-position=4>
    <div class="c-read-next">
        <p class="c-read-next__title">Related</p>
                
        <div
            class="c-read-next__article ">
                                <div class="c-read-next__article__meta">
                <a href="https://www.just-style.com/homepage"
                    class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
                    Homepage</a>
                <h5
                    class="c-read-next__article__headline ">
                    <a href="https://www.just-style.com/news/supply-chain-under-the-radar-as-target-corp-to-invest-5bn-to-drive-growth/">Target Corp pumps US$5bn into growth drive with supply chain core focus</a>
                </h5>
                <div
                    class="c-sponsored-article__author ">
                                    </div>
            </div>


        </div>

                    
        <div
            class="c-read-next__article ">
                                <div class="c-read-next__article__meta">
                <a href="https://www.just-style.com/homepage"
                    class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
                    Homepage</a>
                <h5
                    class="c-read-next__article__headline ">
                    <a href="https://www.just-style.com/news/zdhc-unifies-wastewater-guidelines-for-wider-apparel-industry/">ZDHC unifies wastewater guidelines for wider apparel industry</a>
                </h5>
                <div
                    class="c-sponsored-article__author ">
                                    </div>
            </div>


        </div>

                    
        <div
            class="c-read-next__article ">
                                <div class="c-read-next__article__meta">
                <a href="https://www.just-style.com/homepage"
                    class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
                    Homepage</a>
                <h5
                    class="c-read-next__article__headline ">
                    <a href="https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/">Better Work rolls out flagship programme in Sri Lanka</a>
                </h5>
                <div
                    class="c-sponsored-article__author ">
                                    </div>
            </div>


        </div>

                        </div>
</div>
                



<p>Better Work Sri Lanka will focus its interventions on:</p><div class="stream-item ad stream-item-in-post stream-item-inline-post ad ad-mobile">                                                                                                                                                                                                                                                                                                                                                                                                <!-- /14453196/Verdict/Verdict-In-Article-Mobile -->

<div id='div-gpt-ad-6065588-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6065588-4'); });
  </script>
</div>                                                                                                                                                                                                                                                                                                                                                                                                                </div><div class="stream-item ad stream-item-in-post stream-item-inline-post ad ad-desktop">                                                                                                                                                                                                                                                                                                                                                                                                <!-- GPT AdSlot 3 for Ad unit 'Verdict/Verdict_In_Article' ### Size: [[670,220]] -->
<div id='div-gpt-ad-6065588-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6065588-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->                                                                                                                                                                                                                                                                                                                                                                                            </div>



<ul>
<li>
<strong>Occupational Safety and Health, in the context of Covid-19 management and recovery, </strong>including using risk assessments, strengthening management systems, conducting leadership training and training of trainers, and awareness campaigns promoting improved mental health and well-being.</li>
<li>
<strong>Gender, diversity and inclusion, </strong>including leadership skills training and career development for women workers, implementation of the ILO C190 toolkit addressing harassment and violence in the workplace, and facilitating access to pregnancy-related healthcare, childcare and maternity protection.</li>
<li>
<strong>Small and Medium Enterprises (SMEs), </strong>including leadership and financial literacy training for SME management, implementation of a factory improvement toolkit including management systems and productivity interventions, and increasing visibility to supply chain partners.</li>
</ul>



<p>The work builds off existing initiatives. Better Work’s presence in Sri Lanka began with its <a href="https://betterwork.org/the-better-work-academy/" target="_blank" rel="noreferrer noopener">Academy initiative</a> which involved engaging one of the country’s largest denim manufacturing groups, Orit Apparels Lanka, and its partner company Levi Strauss, on improving workplace cooperation and worker-manager dialogue. </p>



<p>The latest efforts also complements existing support IFC has been providing to the apparel sector, including the SheWorks initiative working through leading apparel manufacturers to advance gender equality in the workplace.</p>



<p>With an on-the-ground presence in 12 countries across three continents, Better Work brings diverse groups together – governments, global brands, factory owners, and unions and workers – to improve working conditions in the garment industry and make the sector more competitive.</p><div id="slot-two"></div>



<p>Better Work programmes in key garment-producing countries <a href="https://www.just-style.com/news/better-work-makes-positive-strides-despite-pandemic/">adapted their training and outreach</a> in response to the Covid-19 crisis last year.</p>
<section class="newsletter-b2b" data-xl-column="7" data-lg-column="7" data-md-column="7" data-column="7">
    <span class="newsletter-b2b__subtitle">Data, insights and analysis delivered to you</span>
    <a href="https://www.just-style.com/all-newsletters" class="newsletter-b2b__anchor">View all newsletters <span class="icon icon-chevron-right"></span></a>
    <span class="newsletter-b2b__author">By the Just Style team</span>
    <span class="newsletter-b2b__title">Sign up to our newsletters</span>
    <button class="newsletter-b2b__button" id="newsletter" onclick="showPopUp(this.id)">Sign up here</button>
</section>



<p></p>
<div id="Sgpollsputhere"></div></p><div class="c-related-companies-article">
    <h6 class="c-related-companies-article__title">Related Companies</h6><div class="related-storefronts c-related-companies-article__single" id="company 80082" data-url="https://www.just-style.com/contractors/rfid/itl/">
            <a href="https://www.just-style.com/contractors/rfid/itl/" class="c-related-companies-article__img-link">
            <img style="object-fit: cover; height:169px!important" src="https://www.just-style.com/wp-content/uploads/sites/27/2021/04/itl-lead.jpg" alt=""></a>
            <div class="c-related-companies-article__meta">

            <h6 class="c-related-companies-article__title"><a href="https://www.just-style.com/contractors/rfid/itl/">ITL-Intelligent Label Solutions</a></h6>
            <p class="c-related-companies-article__excerpt">Global Apparel Label Manufacturer</p>
             <div class="vis-compblock">
                    <a class="" href=https://www.just-style.com/contractors/rfid/itl/>Visit Profile</a>
                </div>
                </div>
               </div><div class="related-storefronts c-related-companies-article__single" id="company 124093" data-url="https://www.just-style.com/contractors/data/desl/">
            <a href="https://www.just-style.com/contractors/data/desl/" class="c-related-companies-article__img-link">
            <img style="object-fit: cover; height:169px!important" src="https://www.just-style.com/wp-content/uploads/sites/27/2021/08/Supplier-Relationship-Management.jpg" alt=""></a>
            <div class="c-related-companies-article__meta">

            <h6 class="c-related-companies-article__title"><a href="https://www.just-style.com/contractors/data/desl/">DeSL</a></h6>
            <p class="c-related-companies-article__excerpt">Product Lifecycle Management and Digital Transformation Solutions for Retail, Fashion, and Apparel Companies</p>
             <div class="vis-compblock">
                    <a class="" href=https://www.just-style.com/contractors/data/desl/>Visit Profile</a>
                </div>
                </div>
               </div></div></p><div id="slot-three"></div></p>                
                <div class="c-tags"><span class="c-tags__title">Topics in this article: </span><a href="https://www.just-style.com/tag/better-work/" rel="tag">Better Work</a></div><div class="c-share c-share--clear">
    <ul class="c-share__list">
        <li>
            <a href="" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-twitter"  href="https://twitter.com/intent/tweet?url=https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.just-style.com/news/better-work-rolls-out-flagship-programme-in-sri-lanka/" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

            </div>

        </section><!-- .entry-content /-->

        <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-03-02T12:27:58+00:00","datePublished":"2022-03-02T12:27:58+00:00","dateModified":"2022-03-02T12:28:05+00:00","headline":"Better Work rolls out flagship programme in Sri Lanka","name":"Better Work rolls out flagship programme in Sri Lanka","keywords":"Better Work","url":"https:\/\/www.just-style.com\/news\/better-work-rolls-out-flagship-programme-in-sri-lanka\/","description":"Better Work says the aim of its efforts in Sri Lanka is to strengthen the apparel industry recovering from the pandemic and work toward a future of increased resilience, efficiency, and sustainability","copyrightYear":"2022","articleSection":"Homepage,News","articleBody":"\nBetter Work says the aim of its efforts in Sri Lanka is to strengthen the apparel industry recovering from the pandemic and work toward a future of increased resilience, efficiency, and sustainability.\n\n\n\nThe Better Work team will closely collaborate on the initiative with national partners \u2013 government, employers, workers, and their organisations. Traditional Better Work factory services, such as compliance assessments in individual manufacturers, will not be offered in Sri Lanka. \n\n\n\nThe garment industry is the largest exporter in Sri Lanka\u2019s economy and employs a majority of women workers. Covid-19 slowed growth, but the industry started to recover in 2021 to US$5.1bn and has the ambitious goal&nbsp;to expand to $8bn&nbsp;by 2025.\n\n\n\n\u201cThis flagship programme could not have arrived at a more appropriate time, as the country and the industry start to recover and rebuild from the pandemic. With Better Work\u2019s extensive experience, tools, and partnerships, I am convinced the programme will succeed in exemplifying what a human-centred recovery means, with greater industry competitiveness and decent work for all,\u201d says Simrin Singh, ILO firector for Sri Lanka and the Maldives.&nbsp;\n\n\n\nBetter Work Sri Lanka will focus its interventions on:\n\n\n\nOccupational Safety and Health, in the context of Covid-19 management and recovery,&nbsp;including using risk assessments, strengthening management systems, conducting leadership training and training of trainers, and awareness campaigns promoting improved mental health and well-being.Gender, diversity and inclusion,&nbsp;including leadership skills training and career development for women workers, implementation of the ILO C190 toolkit addressing harassment and violence in the workplace, and facilitating access to pregnancy-related healthcare, childcare and maternity protection.Small and Medium Enterprises (SMEs),&nbsp;including leadership and financial literacy training for SME management, implementation of a factory improvement toolkit including management systems and productivity interventions, and increasing visibility to supply chain partners.\n\n\n\nThe work builds off existing initiatives. Better Work\u2019s presence in Sri Lanka began with its&nbsp;Academy initiative which involved engaging one of the country\u2019s largest denim manufacturing groups, Orit Apparels Lanka, and its partner company Levi Strauss, on improving workplace cooperation and worker-manager dialogue. \n\n\n\nThe latest efforts also complements existing support IFC has been providing to the apparel sector, including the&nbsp;SheWorks&nbsp;initiative working through leading apparel manufacturers to advance gender equality in the workplace.\n\n\n\nWith an on-the-ground presence in 12 countries across three continents, Better Work brings diverse groups together \u2013 governments, global brands, factory owners, and unions and workers \u2013 to improve working conditions in the garment industry and make the sector more competitive.\n\n\n\nBetter Work programmes in key garment-producing countries adapted their training and outreach in response to the Covid-19 crisis last year.\n\n\n\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Just Style","logo":{"@type":"ImageObject","url":"https:\/\/www.just-style.com\/wp-content\/uploads\/sites\/27\/2021\/04\/Just-Style.png"},"sameAs":["https:\/\/www.facebook.com\/globaldataplc\/","https:\/\/twitter.com\/globaldataplc\/","https:\/\/www.linkedin.com\/company\/globaldataplc\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.just-style.com\/news\/better-work-rolls-out-flagship-programme-in-sri-lanka\/"},"author":{"@type":"Person","name":"Beth Wright","url":"https:\/\/www.just-style.com\/author\/bethwright\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.just-style.com\/wp-content\/uploads\/sites\/27\/2021\/11\/2017-06-05-13-14-201701131039201605031707110925742_cropped_90.jpg","width":1200,"height":283}}</script><div id="sidebar-container" class="c-sidebar">
    
    <div class="c-author about-author-6427">
        <div class="c-author__container">
                        <div class="c-author__avatar">
                                    <a href="https://www.just-style.com/author/bethwright/">
                                    
                    <img alt='Photo of Beth Wright' src='https://www.just-style.com/wp-content/uploads/sites/27/2022/02/image0-5-177x177.jpeg' srcset='https://www.just-style.com/wp-content/uploads/sites/27/2022/02/image0-5-177x177.jpeg 2x' class='avatar avatar-177 photo' height='177' width='177' loading='lazy'/>                
                                    </a>
                            </div><!-- .c-author__avatar /-->
                            <div class="c-author__meta">
                <h3 class="c-author__name">
                                            <a href="https://www.just-style.com/author/bethwright/">
                    
                        Beth Wright
                                            </a>
                                    </h3>
                
                <div class="c-author-info">

                    <div class="c-author__description">
                        Beth Wright has been a news editor with Just Style since 2016, after honing her journalism skills in the world of local news. She is always looking for a new story and particularly enjoys writing about sustainability and the circular economy.                    </div><!-- .author-bio /-->
                </div>
            </div><!-- .author-info /-->
        </div>
        <div class="clearfix"></div>
    </div><!-- .about-author /-->
        </div>



    </article><!-- #the-post /-->

    
    <div class="post-components">
        <div class="prj--rr">
		<div class="prj--rr-col">
        		</div>
</div>
    </div><!-- .post-components /-->

    
</div><!-- .main-content -->


<div class="footer-widgets-container">
    <div class="container">
        
        <footer class="c-article-footer">
            <div class="c-article-footer__container l-segment " data-columns=3>

                                <div class="l-segment__item">
                    
<div class="c-author-related">
    
        <h4 class="c-author-related__title c-widget__title">More from this author <a
            href="https://www.just-style.com/author/bethwright/" class="c-widget__link--all">See All</a>
    </h4>
    
    <div class="c-author-related__articles">
            <div class="c-author-related__article">
                        <div class="c-author-related__meta">
                    <a href="https://www.just-style.com/author/bethwright/" class="c-author-related__author-link">
                    Beth Wright                    </a>
                <h6 class="c-author-related__headline"><a href="https://www.just-style.com/news/99k-limited-picks-plm-to-boost-product-development/">99K Limited picks PLM to boost product development</a></h6>
    </div>
</div>
                        <div class="c-author-related__article">
                        <div class="c-author-related__meta">
                    <a href="https://www.just-style.com/author/bethwright/" class="c-author-related__author-link">
                    Beth Wright                    </a>
                <h6 class="c-author-related__headline"><a href="https://www.just-style.com/news/destination-appeal-aids-inditex-in-retail-reopening/">Destination appeal aids Inditex in retail reopening</a></h6>
    </div>
</div>
                        <div class="c-author-related__article">
                        <div class="c-author-related__meta">
                    <a href="https://www.just-style.com/author/bethwright/" class="c-author-related__author-link">
                    Beth Wright                    </a>
                <h6 class="c-author-related__headline"><a href="https://www.just-style.com/news/the-lycra-company-highlights-circularity-initiatives/">The Lycra Company highlights circularity initiatives</a></h6>
    </div>
</div>
                        </div>
</div>
                    </div>
                
                                <div class="l-segment__item">
                    <h3 class="c-widget__title">More from this topic</h3><div id="posts-list-widget-2" class="c-container-wrapper c-widget posts-list"><div class="posts-list-items">
<div class="c-af__related-article">
    
    <a aria-label="ZDHC unifies wastewater guidelines for wider apparel industry" href="https://www.just-style.com/news/zdhc-unifies-wastewater-guidelines-for-wider-apparel-industry/" class="c-af__related__img-link"><img width="314" height="235" class="the-global-title" src="https://www.just-style.com/wp-content/uploads/sites/27/2022/03/shutterstock_686546827-314x235.jpg" alt="ZDHC unifies wastewater guidelines for wider apparel industry" title="ZDHC unifies wastewater guidelines for wider apparel industry" loading="lazy" srcset="" sizes="(max-width: 314px) 100vw, 314px" /></a>        <div class="c-af__meta">
        <a class="c-af__related__cat figaro-cat-72 the-global-title" href="https://www.just-style.com/news/">News</a>        <h6 class="c-af__related__headline"><a href="https://www.just-style.com/news/zdhc-unifies-wastewater-guidelines-for-wider-apparel-industry/"
            title="ZDHC unifies wastewater guidelines for wider apparel industry">ZDHC unifies wastewater guidelines for wider apparel industry</a></h6>
    </div>
    
</div>

<div class="c-af__related-article">
    
    <a aria-label="TIMELINE – Ukraine-Russia crisis: The impact and support shown by the global apparel industry" href="https://www.just-style.com/features/timeline-ukraine-russia-crisis-the-impact-and-support-shown-by-the-global-apparel-industry/" class="c-af__related__img-link"><img width="314" height="235" class="the-global-title" src="https://www.just-style.com/wp-content/uploads/sites/27/2022/03/shutterstock_2095910923-314x235.jpg" alt="TIMELINE – Ukraine-Russia crisis: The impact and support shown by the global apparel industry" title="TIMELINE – Ukraine-Russia crisis: The impact and support shown by the global apparel industry" loading="lazy" srcset="" sizes="(max-width: 314px) 100vw, 314px" /></a>        <div class="c-af__meta">
        <a class="c-af__related__cat figaro-cat-2 the-global-title" href="https://www.just-style.com/features/">Analysis</a>        <h6 class="c-af__related__headline"><a href="https://www.just-style.com/features/timeline-ukraine-russia-crisis-the-impact-and-support-shown-by-the-global-apparel-industry/"
            title="TIMELINE – Ukraine-Russia crisis: The impact and support shown by the global apparel industry">TIMELINE – Ukraine-Russia crisis: The impact and support shown by the global apparel industry</a></h6>
    </div>
    
</div>

<div class="c-af__related-article">
    
    <a aria-label="Target Corp pumps US$5bn into growth drive with supply chain core focus" href="https://www.just-style.com/news/supply-chain-under-the-radar-as-target-corp-to-invest-5bn-to-drive-growth/" class="c-af__related__img-link"><img width="314" height="235" class="the-global-title" src="https://www.just-style.com/wp-content/uploads/sites/27/2022/03/2016-02-29-16-42-62276400011_cropped_90-1-314x235.jpg" alt="Target Corp pumps US$5bn into growth drive with supply chain core focus" title="Target Corp pumps US$5bn into growth drive with supply chain core focus" loading="lazy" srcset="" sizes="(max-width: 314px) 100vw, 314px" /></a>        <div class="c-af__meta">
        <a class="c-af__related__cat figaro-cat-72 the-global-title" href="https://www.just-style.com/news/">News</a>        <h6 class="c-af__related__headline"><a href="https://www.just-style.com/news/supply-chain-under-the-radar-as-target-corp-to-invest-5bn-to-drive-growth/"
            title="Target Corp pumps US$5bn into growth drive with supply chain core focus">Target Corp pumps US$5bn into growth drive with supply chain core focus</a></h6>
    </div>
    
</div>
</div><div class="clearfix"></div></div><!-- .widget /-->                </div>
                
                                <div class="l-segment__item">
                    <div id="gdreports_widget-2" class="c-container-wrapper c-widget widget_gdreports_widget"><div class="c-widget__title the-global-title"><div class="the-subtitle">GlobalData Reports</div><a href="https://store.globaldata.com/reports/retail-market/apparel-accessories-luggage-and-leather-goods-market/" target="_blank" class="c-widget__link--all">See All</a></div>                    <div class="c-author-related__article">
                    <a target="_blank" href="
https://store.globaldata.com/report/luxury-fashion-in-the-global-apparel-market-analysing-key-trends-and-top-brands/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://www.just-style.com/wp-content/uploads/sites/27/2022/01/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://store.globaldata.com/report/luxury-fashion-in-the-global-apparel-market-analysing-key-trends-and-top-brands/">Luxury Fashion Market Size, Share & Trends Analysis Report</a>
                        </h6>
                    </div>
                    </div>
                                                       <div class="c-author-related__article">
                    <a target="_blank" href="
https://store.globaldata.com/report/esg-environmental-social-and-governance-in-retail-and-apparel-thematic-research/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://www.just-style.com/wp-content/uploads/sites/27/2022/01/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://store.globaldata.com/report/esg-environmental-social-and-governance-in-retail-and-apparel-thematic-research/">ESG (Environmental, Social, and Governance) in Retail and Apparel – Thematic Research</a>
                        </h6>
                    </div>
                    </div>
                                                       <div class="c-author-related__article">
                    <a target="_blank" href="
https://store.globaldata.com/report/apparel-marketplaces-thematic-research/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://www.just-style.com/wp-content/uploads/sites/27/2022/01/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://store.globaldata.com/report/apparel-marketplaces-thematic-research/">Apparel Marketplaces – Thematic Research</a>
                        </h6>
                    </div>
                    </div>
                                   <div class="clearfix"></div></div><!-- .widget /-->                </div>
                
                
        </footer><!-- .footer-widget-area /-->

                </div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
        
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->
<footer class="c-footer">
    <div class="c-footer__container">
                <div class="c-footer__nav">
            <div class="c-footer__title">Just Style</div>
            <div class="menu-primary-footer-menu-container"><ul id="menu-primary-footer-menu" class="c-footer-menu"><li id="menu-item-129807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129807"><a href="https://www.just-style.com/about-us/">About us</a></li>
<li id="menu-item-129809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129809"><a href="https://www.just-style.com/contact-us/">Contact us</a></li>
<li id="menu-item-129810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129810"><a href="https://www.just-style.com/editorial-standards/">Editorial approach</a></li>
<li id="menu-item-131228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131228"><a href="https://www.just-style.com/all-newsletters/">Newsletters</a></li>
<li id="menu-item-129813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129813"><a href="https://www.verdictmediastrategies.com/">Our marketing solutions</a></li>
</ul></div>        </div>
        <div class="c-footer__social">
            <div class="c-footer__title">Social</div>
            <div class="c-social">
                <ul><li class="c-social-icons-item"><a class="c-social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/globaldataplc/" title="Follow us on Facebook"><span class="icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="c-social-icons-item"><a class="c-social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/globaldataplc/" title="Follow us on Twitter"><span class="icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="c-social-icons-item"><a class="c-social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/globaldataplc/" title="Follow us on LinkedIn"><span class="icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul> 
            </div>
        </div>
                    <div class="c-footer__legal">
                <div class="c-footer__title">Legal</div>
                <div class="c-footer__menu"><ul id="menu-legal" class="c-footer-menu"><li id="menu-item-129885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129885"><a href="https://www.globaldata.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-129886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129886"><a href="https://www.just-style.com/terms-and-conditions/">Terms and conditions</a></li>
</ul></div>            </div>
                <div class="c-footer__copyright">
            <div class="c-copyright-text c-copyright-text-first">Apparel sourcing and textile industry news & analysis </div><div class="c-copyright-text c-copyright-text-second">&copy; Copyright 2022, All Rights Reserved </div>        </div>

                
        <div class="footer__inner">
            
                <div id="footer-widgets-container">
                    <div class="container">
                        

                    </div><!-- .container /-->
                </div><!-- #Footer-widgets-container /-->
            
        </div><!-- /.footer__inner -->
    </div>

    <!--Powered by Verdict Section -->
            <div class="c-footer__container"  id="nsmgfooterlogospoweredby"">
        <a href="https://www.verdictmediastrategies.com" class="imprint">
            Powered by           
        <img
         src="https://www.just-style.com/wp-content/themes/figaro-child/assets/img/verdict-logo.png"        >
        </a>
    </div>
            <!--.End of Powered by Verdict Section -->

</footer><!-- /.footer -->
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->
<section class="pop-up" id="newsletter-pop-up">
    <form class="pop-up__form" id="pop-up-form" method="post" target="submitFrame" action="https://ww2.verdict.co.uk/l/375012/2022-02-04/6mdb79" onsubmit="afterSubmit()">
        <button class="pop-up__close icon-close" onclick="hidePopUp()"></button>
        <div class="pop-up__inner">
            <span class="pop-up__pre-title">NEWSLETTER</span>
            <span class="pop-up__title">Sign up</span>
            <span class="pop-up__semi-title">Tick the boxes of the newsletters you would like to receive.</span>

                        <label for="_pardot-1">
                <h4>Just Style Daily Update</h4>
                <input id="_pardot-1"type="checkbox" name="Juststyle_daily" value="">
            </label>
            <span class="pop-up__label-description">The top stories of the day delivered to you every weekday. </span>
                        <label for="_pardot-2">
                <h4>Just Style Weekly Update</h4>
                <input id="_pardot-2"type="checkbox" name="Juststyle_weekly" value="">
            </label>
            <span class="pop-up__label-description">A weekly roundup of the latest news and analysis, sent every Monday.</span>
                     
        </div>
        <div class="pop-up__submit-box" id="submit-box">
            <input type="text" name="email" class="email-input" required placeholder="Email address" onchange="validateNewsletters(this.form, this.form.email)"/>
            <span class="pop-up__error"></span>
                        <div class="pop-up__check">    
                    <input id="privacy-check" type="checkbox" name="consent" required>
                    <span class="text-span">I consent to GlobalData UK Limited collecting my details provided via this form in accordance with the <a href="https://globaldata.com/privacy-policy">Privacy Policy</a></span>
                    <span class="consent__error"></span>
            </div>
            <div class="g-recaptcha" data-sitekey="6LcqBjQUAAAAAOm0OoVcGhdeuwRaYeG44rfzGqtv"></div>
            <button disabled="true" onclick="validateNewsletters(this.form, this.form.email)" class="submit reverse-colors">Sign up</button>
        </div> 
    </form>
</section>
<section class="pop-up" id="thank-you-pop-up">
    <div class="thank-you">
        <button class="thank-you__close icon-close" onclick="hidePopUp()"></button>
        <div class="thank-you__pic"></div>
        <div class="thank-you__sub-header">SUBSCRIBED</div>
        <h1 class="thank-you__header">THANK YOU</h1>
        <p class="thank-you__text">Thank you for subscribing to Just Style</p>
        
    </div>
</section>
<!-- this iFrame is used to submit the form in it and to skip the redirect to pardot -->
<iframe id="submitFrame" name="submitFrame"></iframe>
         <script>
        jQuery('.c-related-companies-article__single').hover(function() { 
        var hoverTime = 1000;
        var elements = [].slice.apply(document.querySelectorAll('.c-related-companies-article__single'));
        elements.forEach(function (el) {
        var timeout;
       el.addEventListener('mouseover', function (){
        var match = jQuery(this).attr('data-url');
        var hovertitle = jQuery(this).attr('data-target');
        var curpostid = jQuery(this).attr('id');  
        var getpostid = curpostid.replace('company', '');
                if(!jQuery(this).hasClass("verify")){
            jQuery(this).addClass("verify");
            timeout = window.setTimeout(function () {
                permutive.track('TabClick', {
                    article: {
                        url: match,               
                        title:hovertitle
                    }
                });
            }, hoverTime);
        }
      });
      
     });
    
    });
    
    </script>
        		<!-- Memberships powered by Paid Memberships Pro v2.5.7.
 -->
	<!-- The Modal -->
<div id="pmpro_modal_popup" class="popup-modal">
  <!-- Modal content -->
    <div class="popup-modal-content">
        <div class="form_container">
            <span class="close">&times;</span>
            <h4 class="pmpro_status_message"></h4>
            <form method="POST" name="pmpro_change_email" id="pmpro_change_email" class="form-inline" action="https://www.just-style.com/wp-admin/admin-ajax.php">
                <div class="form-input-field">
                    <label for="email">Email<span style="color:red;">*</span>:</label>
                    <input type="email" name="new_email" placeholder="Enter Your Email" value="
                                        " id="new_email" class="form_field">
                    <span class="pmpro_error_msg"></span>
                </div>
                <input type="hidden" name="action" value="pmpro_user_checking">
                <input type="hidden" name="chargify_url" id="chargify_url" value="
                                ">
                <input type="hidden" id="pmpro_user_email" name="pmpro_user_email" value="db689e24f7" /><input type="hidden" name="_wp_http_referer" value="/news/better-work-rolls-out-flagship-programme-in-sri-lanka/" />                <input type="submit" name="submit" value="submit" />
            </form>  
        </div>
    </div>
</div>

<script type="text/javascript">
    // Get the modal
    var modal = document.getElementById("pmpro_modal_popup");

    // Get the button that opens the modal
    var btn = document.getElementById("pmpro_sub_btn");

    // Get the <span> element that closes the modal
    var span = document.getElementsByClassName("close")[0];

    // When the user clicks anywhere outside of the modal, close it
    // window.onclick = function(event) {
    //   if (event.target == modal) {
    //     modal.style.display = "none";
    //   }
    // }
    span.addEventListener("click", function(evt) {
        modal.style.display = "none";
    });
    btn.addEventListener("click", function(evt) {
        modal.style.display = "block";
    });
    jQuery(document).ready(function($) {
        
        $('#pmpro_change_email').on('submit', function(e) {
            e.preventDefault();
     
            var $form = $(this);
            var pmproEmail = $('#new_email').val();
            var chargifyUrl = $('#chargify_url').val();
            $.post($form.attr('action'), $form.serialize(), function(data) {
                //alert('This is data returned from the server ' + data.error);
                if(data.error){
                    $form.find('.pmpro_error_msg').text(data.error_message);
                }else{
                    $form.find('.pmpro_error_msg').text('');
                    if(!data.member_exists){
                        $('.pmpro_status_message').html(data.status_message);
                        setTimeout(function () {
                           //Redirect with JavaScript
                           window.location.href= chargifyUrl+'?email='+pmproEmail;
                        }, 5000);
                    }else{
                        $('.pmpro_status_message').html(data.status_message);
                    }
                }
            }, 'json');
        });
     
    });
</script>
    <script>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</script>
        <script type='text/javascript' id='nsmgscampaigns-js-extra'>
/* <![CDATA[ */
var nsmgscampaigns = {"ajaxurl":"https:\/\/www.just-style.com\/wp-admin\/admin-ajax.php","nonce":"24664824da"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/plugins/nsmg-campaigns/assets/public/js/main.js?ver=2.6' defer id='nsmgscampaigns-js'></script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/plugins/nsmg-footer-logos//assets/frontend.js?ver=1.0' id='nsmgfooterlogosfrontendJs-js'></script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/plugins/nsmg-newsletter-settings/themeAssets/figaroTheme/figaro-child/app.js?ver=1.16' id='nsmgnewsletterFigaroTheme-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0' id='ha-recaptcha-js'></script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/plugins/nsmg-tracking//js/permutiveData.js?ver=1.0.5' id='crb-permutive-data-js'></script>
<script type='text/javascript' id='Sgpolls0-js-extra'>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</script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/plugins/sgpolls/assets/iframeResizer.min.js?ver=2.0.c..2328324763' id='Sgpolls0-js'></script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/plugins/sgpolls/assets/parent.js?ver=2.0.c..2328324763' id='Sgpolls1-js'></script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.js?ver=6.8.3' id='swiper-slider-js'></script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/themes/figaro-child/assets/js/slider.js?ver=0.0.1' id='figaro-child-slider-js'></script>
<script type='text/javascript' id='figaro-scripts-js-extra'>
/* <![CDATA[ */
var figaro = {"is_rtl":"","ajaxurl":"https:\/\/www.just-style.com\/wp-admin\/admin-ajax.php","post_id":"132857","lazyload":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/uploads/sites/27/figaro/assets/js/figaro-61420bf7ef271495855c460c24a3192a.js?ver=5.8.3' id='figaro-scripts-js'></script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/themes/figaro/assets/dist/js/script.js?ver=1.1' id='company-script-js'></script>
<script type='text/javascript' src='https://www.just-style.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/plugins/storefronts/assets/js/app.js?ver=5.8.3' id='main-js-js'></script>
<script type='text/javascript' src='https://www.just-style.com/wp-content/plugins/vms-automation/vms-script.js?ver=5.7.5' id='my-custom-script-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="just-style.com" src='https://cdn.parsely.com/keys/just-style.com/p.js?ver=2.6.1' id="parsely-cfg"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-7b82eb47d05ddffd6c6","applicationID":"1250398555","transactionName":"MVAAZkoFWEBSURIKWwgaI1FMDVldHEEPDVMKUA==","queueTime":0,"applicationTime":1956,"atts":"HRcDEAIfS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
